<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 02.06.2017, 14:08:29 from mdrprod-tomcat-delivery3 -->
<head>
<title>MDR SPUTNIK | Kraftklub live für euch im Stream!</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="keywords" content="Sputnik, mdr, radio, musik, news, stars, promi, song, single, album, news, gossip, vip, facts, neu, Hollywood, tour, termine, facebook, Instagram, twitter, youtube, snapchat, sneak, preview, leak, klatsch, tratsch, mdr, sputnik, webradio, stream, podcast, lebensplanung, sputniker am morgen, wiebke, raimund, sissy, tauchen, fliegen, fichtenberger, binder, metzschke, yvonne, struewing, anne, voigt, camillo, schumann, tagesupdate, mysputnik, popkult, community, blackbeatz, makossa, rockit, roboton, deintag, chillzone, lateline, musik, elektro, disko, residents, gaesteliste, lars, wohlfarth, andre, wieckenberg, sputnikzone, buntfunk, andrea, alic, video, newmusicaward, nma, sputnikspringbreak, springbreak, heimattour, beste, musik, null, werbung, partypics, partybilder, playlist, musikvideos, interview, event, insomnia, musiknews, mailbox, olaf, schubert, comedy, dlugosch, milk, and, sugar, moguai, kino, film, popkultur, games, echo, litpop, spudnik, spuntik, sputnick"/>
<meta property="og:site_name" content="MDR SPUTNIK"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sputnik.de/news/musiknews/kraftklub-live-stream-100.html"/>
<meta property="og:image" content="http://www.sputnik.de/musik/interpret/kraftklub-124_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=6765"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="MDR SPUTNIK | Kraftklub live für euch im Stream!"/>
<meta name="date" content="2017-06-02T14:06:35+02:00"/>
<link rel="canonical" href="http://www.sputnik.de/news/musiknews/kraftklub-live-stream-100.html"/>
<link rel="alternate" type="application/rss+xml" title="Kraftklub live für euch im Stream!" href="http://www.sputnik.de/news/musiknews/kraftklub-live-stream-100-rss.xml"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "http://de.sitestat.com/mdr/mdr/s?name=sputnik.news.musiknews.kraftklub-live-stream-100&m_quelle=mdrde.radioprogramme.sputnik.home.news.musiknews&ns_category=sputnik.news.musiknews&m_h1=mdrde&m_h2=radioprogramme&m_h3=sputnik&m_h4=home&m_h5=news&m_h6=musiknews&v_site=sputnik&m_uuid=08473d2c-dadd-4775-937e-716c5520e76c&m_cid=kraftklub-live-stream-100&m_pdt=2016.03.01T23%3A27&m_adt=2017.06.02T14%3A06&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="all" href="/resources/sputnik/site/css/sputnik-font.css?version=11176"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/player/css/mdr/player.css?version=44474"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/mdrde/site/css/mdr-site.css?version=11838"/>
<link rel="stylesheet" type="text/css" media="all" href="//www.sputnik.de/xaps/resources/sputnik/site/css/sputnik-base.css?version=1249"/>
<link rel="stylesheet" type="text/css" media="all" href="/resources/global/css/previewControl.css?version=34965"/>
<script type="text/javascript" src="/home/csspath-snippet--100.js?version=12270"></script>
<script type="text/javascript" src="/resources/global/js/loader-constricted-sputnik.min.js?version=22602"></script>
<script type="text/javascript" src="/resources/sputnik/js/sputnikloader.js?version=12759"></script>
</head>
<body class="node-musiknews cssArticleShortNews hasNoRessort  "
id="kraftklub-live-stream-100Body" data-id="kraftklub-live-stream-100" data-ctrl-socialmedia="{'shareUrl':'http://www.sputnik.de/news/musiknews/kraftklub-live-stream-100.html', 'recommendFragmentUrl':'/news/musiknews/kraftklub-live-stream-100-recommendForm.html','recommendUrl':'/news/musiknews/kraftklub-live-stream-100-recommend.html','title':'Kraftklub live für euch im Stream!'}">
<script type="text/javascript">var SERVER_TIME = "2017-06-04T14:52:32+02:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="http://de.sitestat.com/mdr/mdr/s?name=sputnik.news.musiknews.kraftklub-live-stream-100&m_quelle=mdrde.radioprogramme.sputnik.home.news.musiknews&ns_category=sputnik.news.musiknews&m_h1=mdrde&m_h2=radioprogramme&m_h3=sputnik&m_h4=home&m_h5=news&m_h6=musiknews&v_site=sputnik&m_uuid=08473d2c-dadd-4775-937e-716c5520e76c&m_cid=kraftklub-live-stream-100&m_pdt=2016.03.01T23%3A27&m_adt=2017.06.02T14%3A06&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- **** Header **** -->
<div class="main-section">
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA">
<div class="wrapper">
<div class="con searchLayer">
<div class="searchLayerContent">
<form id="main_search_form" action="/home/sputnik-suche100.html#content" class="searchForm" method="get">
<input type="search" name="q" value="" class="searchInput" autocomplete="off" />
<span class="searchIcon"></span>
</form>
</div>
</div>
<div class="wrapper tab-bar" data-ctrl-layoutable="{'id':'mobilenav1','action':{'xs':['show','checkHideItems'],'s':['show','checkHideItems'],'default':['hide']},'refreshOnAdded':'true'}">
<section class="left-small">
<a class="left-off-canvas-toggle menu-icon" href="#">
<span>&#x2261</span>
</a>
</section>
<section class="middle-small tab-bar-section">
<a class="title" href="/">Logo</a>
</section>
<section class="right-small" >
<a class="right-off-canvas-toggle menu-icon" href="#">
<span>&#x2261</span>
</a>
</section>
</div>
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'555b3b5c4181c','threshold':'300'}">
<div class="section sectionA">
<div class="channelTitle">
<a class="sitetitle" href="/">SPUTNIK</a>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-musik first">
<a href="/musik/index.html" title="Immer frische Lieblingsmusik ">Musik</a>
</li>
<li class="nav-springbreak">
<a href="/springbreak/springbreak120.html" title="SPUTNIK SPRING BREAK 2017">SPUTNIK SPRING BREAK 2017</a>
</li>
<li class="nav-events">
<a href="/events/index.html" title="Da geht einiges!">Events</a>
</li>
<li class="nav-video">
<a href="/videos/index.html" title="Die neuesten SPUTNIK Videos">Videos</a>
</li>
<li class="nav-service">
<a href="/service/index.html" title="Service">Service</a>
</li>
<li class="nav-ueberuns">
<a href="/ueberuns/index.html" title="Das SPUTNIK Team">Über uns</a>
</li>
<li class="nav-funk last">
<a href="/funk/index.html" title="Funk ist da  - und wir machen mit!">FUNK</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
</div>
</div>
<!-- SPUTNIK STATIC HEADER START -->
<!-- // @ANCHOR Sputnik Header STARTS here -->
<div data-ctrl-spheader="{}" class="sputnik-header">
<div class="wrapper">
<div class="sectionWrapper">
<div class="section sectionA">
<div class="onair">
<div id="sendungs-infos">
<div class="sendung">
<p class="time"></p>
<p class="title">Sendungsinfo<br />wird geladen...</p>
<p class="mods">gleich fertig...</p>
</div>
<div class="track">
<span class="running">Jetzt läuft</span>
<span class="picture"></span>
<p class="artist">Titelinfos</p>
<p class="trackname">werden geladen</p>
<a class="plsearch">Was lief wann?</a>
</div>
</div>
<div class="mod-label"></div>
</div>
</div>
<div class="section sectionB">
<div class="menu-channels">
<ul class="channels">
</ul>
</div>
</div>
</div>
</div>
</div>
</div> <!-- // @ANCHOR Sputnik Header ENDS here --> <!-- SPUTNIK STATIC HEADER END -->
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box firstMediaFull">
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Hinweis, Kraftklub@SSB17 | Bildrechte: Kraftklub" alt="Hinweis, Kraftklub@SSB17" data-ctrl-image="{'id':'88927938-fcbf-4d6c-9bb6-ea51500d2491','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/kraftklub-124-resimage_v-**imageVariant**_w-**width**.jpg?version=6765'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Hinweis, Kraftklub@SSB17" title="" src="/musik/interpret/kraftklub-124_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6765"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Kraftklub</span>
</div>
</div>
</div>
</div>
<div class="box">
<h1>
<span class="dachzeile ">SPUTNIK Musiknews</span>
<span class="headline ">Kraftklub live für euch im Stream!</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title="Hinweis, Kraftklub@SSB17 | Bildrechte: Kraftklub" alt="Hinweis, Kraftklub@SSB17" data-ctrl-image="{'id':'3e1efb23-756b-4be8-9f58-cb11048ac84e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/kraftklub-124-resimage_v-**imageVariant**_w-**width**.jpg?version=6765'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Hinweis, Kraftklub@SSB17" title="" src="/musik/interpret/kraftklub-124_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=6765"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Kraftklub</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Sonntagabend spielen die Jungs auf unserer SPUTNIK SPRINGBREAK Mainstage… wir streamen die komplette Show exklusiv  auf sputnik.de und über Facebook!!  Außerdem gibt’s das Konzert natürlich auch bei uns im Radio. Sonntag, 22:40 Uhr startet der Stream. Die Jungs feiern so lange das Release ihres neuen Album „Keine Nacht für niemand“ schonmal  in einer Tanke - schön mit einem Sektchen.
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet"><strong>Das Thema im SPUTNIK Programm: </strong></dfn>
Die SPUTNIKer am Nachmittag | 02.06.17, 15:50 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserLink conInline">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<div class="linklist">
<ul class="list">
<li class="cssIndexPage hasNoRessort "
>
<a href="/news/musiknews/sputnik-verteilseite-musiknews-100.html" title="">
<span class="linktext">Alle SPUTNIK Musiknews auf einen Klick
</span>
</a>
</li>
<li class="cssMultimediaGallery hasNoRessort cssMultimediaGalleryAudio cssAv  "
data-ctrl-multimediagallery="{'forceView':'','mmgXml':'http:\/\/www.sputnik.de\/podcasts\/sputnik-musiknews\/musiknews--100-avBundle.xml','id':'mmgb33f4d6a-0ccd-4ced-ba3b-10d45a2d60d3'}"
>
<a href="/podcasts/sputnik-musiknews/musiknews--100.html" title="">
<span class="linktext">Hol dir die SPUTNIK Musiknews als Podcast!
<span class="docName">Audios</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
02. Juni 2017, 14:06
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle">
<div class="con">
<h2 class="pageAreaTitle">
Mehr SPUTNIK Musiknews
</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA  ">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modE modSlideable" data-ctrl-slidable="{'id':'slider4d204bcb-4614-4f8f-a3db-3017903e429a','action':{'xs':['slide'],'s':['slide'],'default':['slide']}}">
<div class="boxCon" data-ctrl-slider4d204bcb-4614-4f8f-a3db-3017903e429a-slider="{}">
<div data-id="ostblockschlampen-verpennt-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/ostblockschlampen-verpennt-100.html" title="">
<div class="imageWrapper ">
<img title="Ostblockschlampen (Sophie und Markus) beim Nature One | Bildrechte: Imago-Stock" alt="Ostblockschlampen (Sophie und Markus) beim Nature One" data-ctrl-image="{'id':'6b3e7d36-8e0e-4b16-a5b3-4b77f3685e3e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/obs-102-resimage_v-**imageVariant**_w-**width**.jpg?version=25220'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ostblockschlampen (Sophie und Markus) beim Nature One" title="" src="/musik/interpret/obs-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=25220"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Imago-Stock</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/ostblockschlampen-verpennt-100.html" class="headline" title="">Die Ostblockschlampen sind verpennt</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/ostblockschlampen-verpennt-100.html" class="headline" title="">Die Ostblockschlampen sind verpennt</a>
</h4>
</div>
<a href="/news/musiknews/ostblockschlampen-verpennt-100.html" class="moreBtn" title="Die Ostblockschlampen sind verpennt">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/ostblockschlampen-verpennt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="cro-hat-bock-musik-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/cro-hat-bock-musik-100.html" title="">
<div class="imageWrapper ">
<img title="Cro by Tom Ziora | Bildrechte: Presse/Tom Ziora" alt="Cro by Tom Ziora" data-ctrl-image="{'id':'6a7621f9-ec21-47f6-a84a-d2513a3abc3e','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/cro-216-resimage_v-**imageVariant**_w-**width**.jpg?version=18761'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Cro by Tom Ziora" title="" src="/musik/interpret/cro-216_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18761"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Presse/Tom Ziora</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/cro-hat-bock-musik-100.html" class="headline" title="">Cro hat einfach nur Bock auf Musik</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/cro-hat-bock-musik-100.html" class="headline" title="">Cro hat einfach nur Bock auf Musik</a>
</h4>
</div>
<a href="/news/musiknews/cro-hat-bock-musik-100.html" class="moreBtn" title="Cro hat einfach nur Bock auf Musik">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/cro-hat-bock-musik-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="justin-bieber-uebertreibt-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/justin-bieber-uebertreibt-100.html" title="">
<div class="imageWrapper ">
<img title="Justin Bieber @Fontainbleau, Miami Beach/Florida | Bildrechte: Getty Images/Gustavo Caballero" alt="Justin Bieber @Fontainbleau, Miami Beach/Florida" data-ctrl-image="{'id':'b2c85eda-c6ae-43fe-8885-6284af77b92a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/justin-bieber-174-resimage_v-**imageVariant**_w-**width**.jpg?version=13720'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Justin Bieber @Fontainbleau, Miami Beach/Florida" title="" src="/musik/interpret/justin-bieber-174_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13720"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Getty Images/Gustavo Caballero</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/justin-bieber-uebertreibt-100.html" class="headline" title="">Justin Bieber übertreibt es</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/justin-bieber-uebertreibt-100.html" class="headline" title="">Justin Bieber übertreibt es</a>
</h4>
</div>
<a href="/news/musiknews/justin-bieber-uebertreibt-100.html" class="moreBtn" title="Justin Bieber übertreibt es">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/justin-bieber-uebertreibt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ed-sheeran-singt-auto-100" class="box boxNormal
noImage cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/ed-sheeran-singt-auto-100.html" class="headline" title="">Ed Sheeran singt im Auto</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/ed-sheeran-singt-auto-100.html" class="headline" title="">Ed Sheeran singt im Auto</a>
</h4>
</div>
<a href="/news/musiknews/ed-sheeran-singt-auto-100.html" class="moreBtn" title="Ed Sheeran singt im Auto">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/ed-sheeran-singt-auto-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="katy-perry-tournee-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/katy-perry-tournee-100.html" title="">
<div class="imageWrapper ">
<img title="Katy Perry - Cover "Witness" | Bildrechte: Universal Music" alt="Katy Perry - Cover "Witness"" data-ctrl-image="{'id':'4755fd99-dde5-464d-bb16-5cfa5cc93e12','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/katy-perry-176-resimage_v-**imageVariant**_w-**width**.jpg?version=12715'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Katy Perry - Cover "Witness"" title="" src="/musik/interpret/katy-perry-176_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12715"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Universal Music</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/katy-perry-tournee-100.html" class="headline" title="">Der frühe Vogel fängt die Katy Perry</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/katy-perry-tournee-100.html" class="headline" title="">Der frühe Vogel fängt die Katy Perry</a>
</h4>
</div>
<a href="/news/musiknews/katy-perry-tournee-100.html" class="moreBtn" title="Der frühe Vogel fängt die Katy Perry">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/katy-perry-tournee-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="zara_larsson_haengt_im_flughafen_rum-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/zara_larsson_haengt_im_flughafen_rum-100.html" title="">
<div class="imageWrapper ">
<img title="Zara Larsson @MTV Movie Awards, Los Angeles | Bildrechte: Imago-Stock/Zuma Press" alt="Zara Larsson @MTV Movie Awards, Los Angeles" data-ctrl-image="{'id':'898d32e0-7c93-4644-a1b6-8597fa8676a1','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/zara-larsson-128-resimage_v-**imageVariant**_w-**width**.jpg?version=50414'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Zara Larsson @MTV Movie Awards, Los Angeles" title="" src="/musik/interpret/zara-larsson-128_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50414"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Imago-Stock/Zuma Press</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/zara_larsson_haengt_im_flughafen_rum-100.html" class="headline" title="">Zara Larsson hängt im Flughafen rum</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/zara_larsson_haengt_im_flughafen_rum-100.html" class="headline" title="">Zara Larsson hängt im Flughafen rum</a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/zara_larsson_haengt_im_flughafen_rum-100.html" title="">Genauer: in der Eingangshalle des „Arlanda“ Flughafens in der schwedischen Hauptstadt Stockholm. </a></p>
<a href="/news/musiknews/zara_larsson_haengt_im_flughafen_rum-100.html" class="moreBtn" title="Zara Larsson hängt im Flughafen rum">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/zara_larsson_haengt_im_flughafen_rum-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="marteria_laedt_euch_ins_kino_ein-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/marteria_laedt_euch_ins_kino_ein-100.html" title="">
<div class="imageWrapper ">
<img title="Marteria, Albumvorstellung "Roswell" in Rostock/2017 | Bildrechte: Imago-Stock/Bildwerk" alt="Marteria, Albumvorstellung "Roswell" in Rostock/2017" data-ctrl-image="{'id':'4f445a9b-e935-4dea-848e-c05f24a1f0a0','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/marteria-138-resimage_v-**imageVariant**_w-**width**.jpg?version=35115'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Marteria, Albumvorstellung "Roswell" in Rostock/2017" title="" src="/musik/interpret/marteria-138_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35115"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Imago-Stock/Bildwerk</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/marteria_laedt_euch_ins_kino_ein-100.html" class="headline" title="">Marteria lädt euch ins Kino ein</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/marteria_laedt_euch_ins_kino_ein-100.html" class="headline" title="">Marteria lädt euch ins Kino ein</a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/marteria_laedt_euch_ins_kino_ein-100.html" title="">„Bald ist es endlich soweit!!! In 6 Tagen feiern wir die ANTIMARTERIA Online Filmpremiere !!!</a></p>
<a href="/news/musiknews/marteria_laedt_euch_ins_kino_ein-100.html" class="moreBtn" title="Marteria lädt euch ins Kino ein">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/marteria_laedt_euch_ins_kino_ein-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="kraftklub_zeigen_uns_ihre_augenringe-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/kraftklub_zeigen_uns_ihre_augenringe-100.html" title="">
<div class="imageWrapper ">
<img title="Kraftklub, Shot aus Video zu "Sklave" | Bildrechte: Kraftklub" alt="Kraftklub, Shot aus Video zu "Sklave"" data-ctrl-image="{'id':'f1b2c810-1111-45c4-bdfc-51fc7b5ea82c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/kraftklub-122-resimage_v-**imageVariant**_w-**width**.jpg?version=16469'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Kraftklub, Shot aus Video zu "Sklave"" title="" src="/musik/interpret/kraftklub-122_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=16469"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Kraftklub</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/kraftklub_zeigen_uns_ihre_augenringe-100.html" class="headline" title="">Kraftklub zeigen uns ihre Augenringe</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/kraftklub_zeigen_uns_ihre_augenringe-100.html" class="headline" title="">Kraftklub zeigen uns ihre Augenringe</a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/kraftklub_zeigen_uns_ihre_augenringe-100.html" title="">Die neue Single „Sklave“ der Jungs ist frisch draußen HOOK SKLAVE morgen kommt das Album „Keine Nacht für niemand“ und ein Video zu „Sklave“ gibt es schon jetzt. </a></p>
<a href="/news/musiknews/kraftklub_zeigen_uns_ihre_augenringe-100.html" class="moreBtn" title="Kraftklub zeigen uns ihre Augenringe">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/kraftklub_zeigen_uns_ihre_augenringe-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="alle_farben_muss_nicht_schoen_sein-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/alle_farben_muss_nicht_schoen_sein-100.html" title="">
<div class="imageWrapper ">
<img title="Alle Farben @Expo Plaza, Hannover | Bildrechte: Imago-Stock/Future Image" alt="Alle Farben @Expo Plaza, Hannover" data-ctrl-image="{'id':'faae4899-0381-4cf5-9c8b-c770e6ac2a39','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/alle-farben-140-resimage_v-**imageVariant**_w-**width**.jpg?version=38275'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Alle Farben @Expo Plaza, Hannover" title="" src="/musik/interpret/alle-farben-140_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38275"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Imago-Stock/Future Image</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/alle_farben_muss_nicht_schoen_sein-100.html" class="headline" title="">Alle Farben muss nicht schön sein </a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/alle_farben_muss_nicht_schoen_sein-100.html" class="headline" title="">Alle Farben muss nicht schön sein </a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/alle_farben_muss_nicht_schoen_sein-100.html" title="">Nach drei Tagen SPUTNIK Spring Break kann man schon mal durchgefeiert und fertig aussehen, Frans aka Alle Farben ist das aber ziemlich egal, hat er uns im Sputnik Interview verraten.</a></p>
<a href="/news/musiknews/alle_farben_muss_nicht_schoen_sein-100.html" class="moreBtn" title="Alle Farben muss nicht schön sein ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/alle_farben_muss_nicht_schoen_sein-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="chefboss_haben_den_ueberblick-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/chefboss_haben_den_ueberblick-100.html" title="">
<div class="imageWrapper ">
<img title="Chefboss @Expo Plaza, Hannover | Bildrechte: Imago-Stock/Future Image" alt="Chefboss @Expo Plaza, Hannover" data-ctrl-image="{'id':'2d8d88af-2abb-40f8-8786-6ad35638bd01','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/chefboss-112-resimage_v-**imageVariant**_w-**width**.jpg?version=1522'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Chefboss @Expo Plaza, Hannover" title="" src="/musik/interpret/chefboss-112_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=1522"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Imago-Stock/Future Image</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/chefboss_haben_den_ueberblick-100.html" class="headline" title="">Chefboss haben den Überblick </a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/chefboss_haben_den_ueberblick-100.html" class="headline" title="">Chefboss haben den Überblick </a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/chefboss_haben_den_ueberblick-100.html" title="">Über die perfekte Packliste für den Festivalkofferraum.</a></p>
<a href="/news/musiknews/chefboss_haben_den_ueberblick-100.html" class="moreBtn" title="Chefboss haben den Überblick ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/chefboss_haben_den_ueberblick-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="gestoert_aber_geil_geben_euch_flirttips-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/gestoert_aber_geil_geben_euch_flirttips-100.html" title="">
<div class="imageWrapper ">
<img title="Gestört aber Geil im Haus Auensee, Leipzig | Bildrechte: Imago-Stock/Star Media" alt="Gestört aber Geil im Haus Auensee, Leipzig" data-ctrl-image="{'id':'ddab7648-18c8-4266-a899-3e8655d182b7','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/gestoert-aber-geil-202-resimage_v-**imageVariant**_w-**width**.jpg?version=24758'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Gestört aber Geil im Haus Auensee, Leipzig" title="" src="/musik/interpret/gestoert-aber-geil-202_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24758"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Imago-Stock/Star Media</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/gestoert_aber_geil_geben_euch_flirttips-100.html" class="headline" title="">Gestört aber geil geben euch Flirttips </a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/gestoert_aber_geil_geben_euch_flirttips-100.html" class="headline" title="">Gestört aber geil geben euch Flirttips </a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/gestoert_aber_geil_geben_euch_flirttips-100.html" title="">Was wäre ein Festival ohne fleißiges Rumgeflirte? </a></p>
<a href="/news/musiknews/gestoert_aber_geil_geben_euch_flirttips-100.html" class="moreBtn" title="Gestört aber geil geben euch Flirttips ">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/gestoert_aber_geil_geben_euch_flirttips-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="calvin_harris_und_co_muessen_sparen-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/calvin_harris_und_co_muessen_sparen-100.html" title="">
<div class="imageWrapper ">
<img title="DJs Calvin Harris und David Guetta/Collage | Bildrechte: Getty Images/Paul Le Segretain/David Becker" alt="DJs Calvin Harris und David Guetta/Collage" data-ctrl-image="{'id':'910841a1-fbb0-4c08-a3ff-27243754cdaf','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/harris-guetta-100-resimage_v-**imageVariant**_w-**width**.jpg?version=12209'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="DJs Calvin Harris und David Guetta/Collage" title="" src="/musik/interpret/harris-guetta-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12209"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Getty Images/Paul Le Segretain/David Becker</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/calvin_harris_und_co_muessen_sparen-100.html" class="headline" title="">Calvin Harris und Co. müssen sparen</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/calvin_harris_und_co_muessen_sparen-100.html" class="headline" title="">Calvin Harris und Co. müssen sparen</a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/calvin_harris_und_co_muessen_sparen-100.html" title="">Zumindest wurde in einer Statistik bei einer Konferenz der Musikindustrie auf Ibiza festgestellt, dass die Top DJ’s 2016 fast allesamt weniger verdient haben als die Jahre zuvor. </a></p>
<a href="/news/musiknews/calvin_harris_und_co_muessen_sparen-100.html" class="moreBtn" title="Calvin Harris und Co. müssen sparen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/calvin_harris_und_co_muessen_sparen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ariana_grande_holt_sie_alle_ran-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/ariana_grande_holt_sie_alle_ran-100.html" title="">
<div class="imageWrapper ">
<img title="Ariana Grande @Allstate Arena, Rosemont/Illinois | Bildrechte: Getty Images/Daniel Boczarski" alt="Ariana Grande @Allstate Arena, Rosemont/Illinois" data-ctrl-image="{'id':'78cd406c-fb0a-4f1a-9f9d-45a77a99426a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/ariana-grande-138-resimage_v-**imageVariant**_w-**width**.jpg?version=29322'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Ariana Grande @Allstate Arena, Rosemont/Illinois" title="" src="/musik/interpret/ariana-grande-138_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=29322"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Getty Images/Daniel Boczarski</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/ariana_grande_holt_sie_alle_ran-100.html" class="headline" title="">Ariana Grande holt sie alle ran</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/ariana_grande_holt_sie_alle_ran-100.html" class="headline" title="">Ariana Grande holt sie alle ran</a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/ariana_grande_holt_sie_alle_ran-100.html" title="">Nach den Anschlägen in Manchester steht sie am Sonntag zum ersten Mal wieder auf der Bühne. </a></p>
<a href="/news/musiknews/ariana_grande_holt_sie_alle_ran-100.html" class="moreBtn" title="Ariana Grande holt sie alle ran">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/ariana_grande_holt_sie_alle_ran-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="john_legend_troestet_familie-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/john_legend_troestet_familie-100.html" title="">
<div class="imageWrapper ">
<img title="John Legend @T-Mobile Arena, Las Vegas | Bildrechte: Getty Images/Ethan Miller" alt="John Legend @T-Mobile Arena, Las Vegas" data-ctrl-image="{'id':'14dc9203-f377-4c6c-96f0-e8fcca978edc','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/john-legend-104-resimage_v-**imageVariant**_w-**width**.jpg?version=12936'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="John Legend @T-Mobile Arena, Las Vegas" title="" src="/musik/interpret/john-legend-104_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=12936"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Getty Images/Ethan Miller</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/john_legend_troestet_familie-100.html" class="headline" title="">John Legend tröstet Familie</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/john_legend_troestet_familie-100.html" class="headline" title="">John Legend tröstet Familie</a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/john_legend_troestet_familie-100.html" title="">Vor ein paar Tagen waren zwei Eltern, deren Tochter beiden Anschlägen in Manchester umgekommen ist, in der britischen Fernsehshow „Good Morning Britain“.</a></p>
<a href="/news/musiknews/john_legend_troestet_familie-100.html" class="moreBtn" title="John Legend tröstet Familie">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/john_legend_troestet_familie-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fifth_harmony_kuendigen_neuen_song_an-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/fifth_harmony_kuendigen_neuen_song_an-100.html" title="">
<div class="imageWrapper ">
<img title="Fifth Harmony @The Forum, Inglewood/Kalifornien | Bildrechte: Getty Images/Christopher Polk" alt="Fifth Harmony @The Forum, Inglewood/Kalifornien" data-ctrl-image="{'id':'cf3b25d5-6ae9-40fa-b492-efb092df3cda','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/fifth-harmony-114-resimage_v-**imageVariant**_w-**width**.jpg?version=56168'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Fifth Harmony @The Forum, Inglewood/Kalifornien" title="" src="/musik/interpret/fifth-harmony-114_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56168"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Getty Images/Christopher Polk</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/fifth_harmony_kuendigen_neuen_song_an-100.html" class="headline" title="">Fifth Harmony kündigen neuen Song an</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/fifth_harmony_kuendigen_neuen_song_an-100.html" class="headline" title="">Fifth Harmony kündigen neuen Song an</a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/fifth_harmony_kuendigen_neuen_song_an-100.html" title="">Kurz nach ihrer Albumveröffentlichung letztes Jahr verließ  Sängerin Camila Cabello die Girlgroup und sie mussten sich neu orientieren.</a></p>
<a href="/news/musiknews/fifth_harmony_kuendigen_neuen_song_an-100.html" class="moreBtn" title="Fifth Harmony kündigen neuen Song an">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/fifth_harmony_kuendigen_neuen_song_an-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="katy_perry_brauchte_zeit_fuer_sich-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/katy_perry_brauchte_zeit_fuer_sich-100.html" title="">
<div class="imageWrapper ">
<img title="Katy Perry @StubHub Center, Carson/Kalifornien | Bildrechte: Getty Images/Kevin Winter" alt="Katy Perry @StubHub Center, Carson/Kalifornien" data-ctrl-image="{'id':'74437fb6-d278-43e5-a11a-76e7fab17c56','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/katy-perry-174-resimage_v-**imageVariant**_w-**width**.jpg?version=514'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Katy Perry @StubHub Center, Carson/Kalifornien" title="" src="/musik/interpret/katy-perry-174_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=514"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Getty Images/Kevin Winter</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/katy_perry_brauchte_zeit_fuer_sich-100.html" class="headline" title="">Katy Perry brauchte Zeit für sich</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/katy_perry_brauchte_zeit_fuer_sich-100.html" class="headline" title="">Katy Perry brauchte Zeit für sich</a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/katy_perry_brauchte_zeit_fuer_sich-100.html" title="">Im SPUTNIK Interview hat sie verraten, warum es die letzten Jahre so ruhig um sie war:</a></p>
<a href="/news/musiknews/katy_perry_brauchte_zeit_fuer_sich-100.html" class="moreBtn" title="Katy Perry brauchte Zeit für sich">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/katy_perry_brauchte_zeit_fuer_sich-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="lorde_kann_auch_traurig_feiern-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/lorde_kann_auch_traurig_feiern-100.html" title="">
<div class="imageWrapper ">
<img title="Lorde @T-Mobile Arena, Las Vegas | Bildrechte: Getty Images/Ethan Miller" alt="Lorde @T-Mobile Arena, Las Vegas" data-ctrl-image="{'id':'1ae43d63-0093-4d92-8f58-2e907369c987','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/lorde-110-resimage_v-**imageVariant**_w-**width**.jpg?version=441'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Lorde @T-Mobile Arena, Las Vegas" title="" src="/musik/interpret/lorde-110_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=441"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Getty Images/Ethan Miller</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/lorde_kann_auch_traurig_feiern-100.html" class="headline" title="">Lorde kann auch traurig feiern</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/lorde_kann_auch_traurig_feiern-100.html" class="headline" title="">Lorde kann auch traurig feiern</a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/lorde_kann_auch_traurig_feiern-100.html" title="">Momentan ist sie auf Promotour für ihre kommende Platte Melodrama. </a></p>
<a href="/news/musiknews/lorde_kann_auch_traurig_feiern-100.html" class="moreBtn" title="Lorde kann auch traurig feiern">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/lorde_kann_auch_traurig_feiern-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="felix_jaehn_will_sich_weiter_entwickeln-100" class="box boxNormal cssArticleShortNews hasNoRessort targetNode-musiknews "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/news/musiknews/felix_jaehn_will_sich_weiter_entwickeln-100.html" title="">
<div class="imageWrapper ">
<img title="Felix Jaehn, live in der Oper in Halle/S. | Bildrechte: MDR SPUTNIK/St. Flad" alt="Felix Jaehn, live in der Oper in Halle/S." data-ctrl-image="{'id':'4a8e432e-8a6c-4c34-91d2-25bee55d738d','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/musik/interpret/felix-jaehn-220-resimage_v-**imageVariant**_w-**width**.jpg?version=2107'}"
class="img responsive-img" src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img" alt="Felix Jaehn, live in der Oper in Halle/S." title="" src="/musik/interpret/felix-jaehn-220_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=2107"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK/St. Flad</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Musiknews</span>
<a href="/news/musiknews/felix_jaehn_will_sich_weiter_entwickeln-100.html" class="headline" title="">Felix Jaehn will sich weiter entwickeln</a>
</h4>
<h4 class="shortHeadline">
<a href="/news/musiknews/felix_jaehn_will_sich_weiter_entwickeln-100.html" class="headline" title="">Felix Jaehn will sich weiter entwickeln</a>
</h4>
</div>
<p class="teasertext "><a href="/news/musiknews/felix_jaehn_will_sich_weiter_entwickeln-100.html" title="">Im SPUTNIK Interview hat er verraten, dass er dieses Jahr ein neues Album rausbringen will.</a></p>
<a href="/news/musiknews/felix_jaehn_will_sich_weiter_entwickeln-100.html" class="moreBtn" title="Felix Jaehn will sich weiter entwickeln">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/news/musiknews/felix_jaehn_will_sich_weiter_entwickeln-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slider4d204bcb-4614-4f8f-a3db-3017903e429a-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-slider4d204bcb-4614-4f8f-a3db-3017903e429a-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
class="prev"></a>
<a href="#" data-ctrl-slider4d204bcb-4614-4f8f-a3db-3017903e429a-trigger="{'action':{'default':['slideEntireWidthNext']}}"
class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-slider4d204bcb-4614-4f8f-a3db-3017903e429a-label="{}">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** --><!-- just a test --><div id="footer"><div class="wrapper lowlight"></div><div class="wrapper"><div class="mdr"><img src="/resources/global/img/base/mdr_logo.svg"><span>MDR SPUTNIK ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span></div><ul><li><a href="/kontakt/sputnik-kontakt--100.html">Kontakt</a></li><li><a href="/service/sputnik-impressum100.html">Impressum</a></li><li> <a href="/service/sputnik-datenschutz-100.html">Datenschutz</a></li></ul></div></div><!--/footer-->
<div class="off-canvas-wrap" data-offcanvas> <!-- old mobilenav place --></div>
<aside class="left-off-canvas-menu">
<ul class="level1">
<li class="nav-musik first">
<a href="/musik/index.html" title="Immer frische Lieblingsmusik ">Musik</a>
</li>
<li class="nav-springbreak">
<a href="/springbreak/springbreak120.html" title="SPUTNIK SPRING BREAK 2017">SPUTNIK SPRING BREAK 2017</a>
</li>
<li class="nav-events">
<a href="/events/index.html" title="Da geht einiges!">Events</a>
</li>
<li class="nav-video">
<a href="/videos/index.html" title="Die neuesten SPUTNIK Videos">Videos</a>
</li>
<li class="nav-service">
<a href="/service/index.html" title="Service">Service</a>
</li>
<li class="nav-ueberuns">
<a href="/ueberuns/index.html" title="Das SPUTNIK Team">Über uns</a>
</li>
<li class="nav-funk last">
<a href="/funk/index.html" title="Funk ist da  - und wir machen mit!">FUNK</a>
</li>
</ul>
</aside>
<aside class="shader left">
<div class="backdrop"></div> </aside> <aside class="right-off-canvas-menu"> <ul class="channels"> <li class="title">MDR SPUTNIK CHANNELS</li> </ul>
</aside> <aside class="shader right"> <div class="backdrop"></div> </aside>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.sputnik.de","*.xaps.sputnik.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//xaps.sputnik.de/87767957a7b84b18213b62f871f17439/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 7]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//xaps.sputnik.de/87767957a7b84b18213b62f871f17439/piwik.php?idsite=7" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=kraftklub-live-stream-100&amp;docPath=b7cd831e-8e5b-4893-bb09-119c8388e76e%7Ce8336631-7e01-4819-a1c2-d0e0804582c1%7C003ae130-13a9-4a22-8b92-fc88430e9b65%7C142a027d-bac0-4ecd-897c-a57763d259e4&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=kraftklub-live-stream-100&amp;docPath=b7cd831e-8e5b-4893-bb09-119c8388e76e%7Ce8336631-7e01-4819-a1c2-d0e0804582c1%7C003ae130-13a9-4a22-8b92-fc88430e9b65%7C142a027d-bac0-4ecd-897c-a57763d259e4&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>