<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 17.01.2020, 17:17:16 from mdrprod-tomcat-delivery3 -->
<head>
<title>SPUTNIK PRIDE live!</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="SPUTNIKer Kai lädt euch zum allerersten SPUTNIK Pride Live-Podcast ein! Freut euch auf Ricarda vom „Busenfreundin-Podcast“ und den frisch-vergebenen Prince Charming Nicolas Puschmann!"/>
<meta property="og:site_name" content="MDR SPUTNIK"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.sputnik.de/podcasts/sputnik-pride/sputnik-pride-live-podcast-mit-wilhelmine100.html"/>
<meta property="og:image" content="https://cdn.sputnik.de/podcasts/sputnik-pride/sputnik-pride-live-podcast-100_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=47117"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="SPUTNIK PRIDE live!"/>
<meta property="og:description" content="SPUTNIKer Kai lädt euch zum allerersten SPUTNIK Pride Live-Podcast ein! Freut euch auf Ricarda vom „Busenfreundin-Podcast“ und den frisch-vergebenen Prince Charming Nicolas Puschmann! "/>
<meta name="date" content="2020-01-17T14:00:08+01:00"/>
<link rel="canonical" href="https://www.sputnik.de/podcasts/sputnik-pride/sputnik-pride-live-podcast-mit-wilhelmine100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="icon" href="/sputnik_logo_war_192.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_180.png" sizes="180x180" />
<link rel="icon" href="/sputnik_logo_war_192.png" sizes="192x192" />
<link rel="icon" href="/sputnik_logo_war_128.png" sizes="128x128" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="191656040850" />
<meta name="google-site-verification" content="R96VTQBlz4NH6yWpGDpqVxMiNsKRy_i0SsGCYh2U_lw" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"sputnik%2Dpride%2Dlive%2Dpodcast%2Dmit%2Dwilhelmine100","level2":"3","chapter1":"podcasts","chapter2":"sputnik%2Dpride","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.sputnik.de%2Fpodcasts%2Fsputnik%2Dpride%2Fsputnik%2Dpride%2Dlive%2Dpodcast%2Dmit%2Dwilhelmine100.html]","x2":"[]","x3":"[sputnik%2Dpride%2Dlive%2Dpodcast%2Dmit%2Dwilhelmine100]","x4":"[SPUTNIK%20PRIDE%20live%21]","x5":"[4b719a09%2Dcc59%2D40c5%2D8004%2D4c9743c6b12f]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"201912260800","x11":"[]","x12":"[web]","x13":"[sputnik.podcasts.sputnik%2Dpride.sputnik%2Dpride%2Dlive%2Dpodcast%2Dmit%2Dwilhelmine100]","x14":"[sputnik.home.podcasts.sputnik%2Dpride]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/sputnik/site/css/sputnik-font.css?version=4109"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/global/player/css/mdr/player.css?version=4253"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/mdrde/site/css/mdr-site.css?version=4181"/>
<link rel="stylesheet" type="text/css" media="all" href="//www.sputnik.de/xaps2/frontend/resources/sputnik/site/css/sputnik-base.css?version=4505"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/global/css/previewControl.css?version=4354"/>
<script type="text/javascript" src="https://cdn.sputnik.de/home/csspath-snippet--100.js?version=12270"></script>
<script type="text/javascript" src="https://cdn.sputnik.de/resources/global/js/loader-constricted-sputnik.min.js?version=889"></script>
<script type="text/javascript" src="https://cdn.sputnik.de/resources/sputnik/js/sputnikloader.js?version=12759"></script>
</head>
<body class="node-sputnik-pride cssArticle hasNoRessort  "
id="sputnik-pride-live-podcast-mit-wilhelmine100Body" data-id="sputnik-pride-live-podcast-mit-wilhelmine100" data-ctrl-socialmedia="{'shareUrl':'https://www.sputnik.de/podcasts/sputnik-pride/sputnik-pride-live-podcast-mit-wilhelmine100.html', 'recommendFragmentUrl':'','recommendUrl':'/podcasts/sputnik-pride/sputnik-pride-live-podcast-mit-wilhelmine100-recommend.html'}">
<script type="text/javascript">var SERVER_TIME = "2020-01-19T16:20:45+01:00";</script>
<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://logs1413.xiti.com/hit.xiti?col=1&from=p&s=596352&s2=3&p=podcasts::sputnik%2Dpride::sputnik%2Dpride%2Dlive%2Dpodcast%2Dmit%2Dwilhelmine100&x1=http%3A%2F%2Fwww.sputnik.de%2Fpodcasts%2Fsputnik%2Dpride%2Fsputnik%2Dpride%2Dlive%2Dpodcast%2Dmit%2Dwilhelmine100.html&x2=&x3=sputnik%2Dpride%2Dlive%2Dpodcast%2Dmit%2Dwilhelmine100&x4=SPUTNIK%20PRIDE%20live%21&x5=4b719a09%2Dcc59%2D40c5%2D8004%2D4c9743c6b12f&x6=article&x7=&x8=&x9=0&x10=201912260800&x11=&x12=web&x13=sputnik.podcasts.sputnik%2Dpride.sputnik%2Dpride%2Dlive%2Dpodcast%2Dmit%2Dwilhelmine100&x14=sputnik.home.podcasts.sputnik%2Dpride&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- **** Header **** -->
<div class="main-section">
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA">
<div class="wrapper">
<div class="con searchLayer">
<div class="searchLayerContent">
<form id="main_search_form" action="/home/sputnik-suche100.html#content" class="searchForm" method="get">
<input type="search" name="q" value="" class="searchInput" autocomplete="off" />
<span class="searchIcon"></span>
</form>
</div>
</div>
<div class="wrapper tab-bar" data-ctrl-layoutable="{'id':'mobilenav1','action':{'xs':['show','checkHideItems'],'s':['show','checkHideItems'],'default':['hide']},'refreshOnAdded':'true'}">
<section class="left-small">
<a class="left-off-canvas-toggle menu-icon" href="#">
<span>&#x2261;</span>
</a>
</section>
<section class="middle-small tab-bar-section">
<a class="title" href="/">Logo</a>
</section>
<section class="right-small" >
<a class="right-off-canvas-toggle menu-icon" href="#">
<span>&#x2261;</span>
</a>
</section>
</div>
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'555b3b5c4181c','threshold':'300'}">
<div class="section sectionA">
<div class="channelTitle">
<a class="sitetitle" href="/">SPUTNIK</a>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-musik first">
<a href="/musik/index.html" title="Die neuesten SPUTNIK Audio-Clips">Musik</a>
</li>
<li class="nav-springbreak">
<a href="/springbreak/springbreak120.html" title="SPRING BREAK">SPRING BREAK</a>
</li>
<li class="nav-events">
<a href="/events/index.html" title="Die neuesten SPUTNIK Events">Events</a>
</li>
<li class="nav-video">
<a href="/videos/index.html" title="Die neuesten SPUTNIK Videos">Videos</a>
</li>
<li class="nav-podcasts active">
<a href="/podcasts/index.html" title="Unsere Podcasts">Podcasts</a>
</li>
<li class="nav-ueberuns">
<a href="/ueberuns/index.html" title="Das SPUTNIK Team">Über uns</a>
</li>
<li class="nav-funk last">
<a href="/funk/index.html" title="funk ist da  - und wir machen mit!">FUNK</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
</div>
</div>
<!-- SPUTNIK STATIC HEADER START -->
<!-- // @ANCHOR Sputnik Header STARTS here -->
<div data-ctrl-spheader="{}" class="sputnik-header">
<div class="wrapper">
<div class="sectionWrapper">
<div class="section sectionA"> <span class="play-button"></span>
<div class="onair">
<div id="sendungs-infos"><span class="previous-tracks"><div class="famous-three"> <div class="wrapper-fm"> <div class="find-more"> <span class="upper"></span> <span class="lower"><a class="plsearch"><i class="find-title"></i>Titel finden</a></span> </div></div> <div class="wrapper-st"><div class="now-3"> <div class="time"> <span class="upper">00:00</span> <span class="lower"></span> </div> <div class="title"> <span class="upper" style="background: transparent url('//www.sputnik.de/musik/interpret/curse102-resimage_v-variantBig16x9_w-192.jpg') no-repeat"> </span> <span class="lower"> <p class="artist"></p> <p class="prev-track"></p> </span> </div> </div> <div class="now-2"> <div class="time"> <span class="upper">00:00</span> <span class="lower"></span> </div> <div class="title"> <span class="upper" style="background: transparent url('//www.sputnik.de/musik/interpret/curse102-resimage_v-variantBig16x9_w-192.jpg') no-repeat"> </span> <span class="lower"> <p class="artist"></p> <p class="prev-track"></p> </span> </div> </div> <div class="now-1"> <div class="time"> <span class="upper">00:00</span> <span class="lower"></span> </div> <div class="title"> <span class="upper" style="background: transparent url('//www.sputnik.de/musik/interpret/curse102-resimage_v-variantBig16x9_w-192.jpg') no-repeat"> </span> <span class="lower"> <p class="artist"></p> <p class="prev-track"></p> </span> </div></div> </div> </div></span><span class="picture-big grayscale"></span> <span class="play-button"></span>
<div class="sendung">
<p class="time"></p>
<p class="title">Sendungsinfo wird geladen...</p>
<p class="mods">gleich fertig...</p>
</div>
<div class="track">
<p class="artist">Titelinfos</p>
<p class="trackname">werden geladen</p><span class="playlist"><span class="show-prev">Zuletzt &gt;</span><a class="plsearch">Titel finden &gt;</a></span><span class="hide-prev">&lt; Live</span>
</div>
</div>
<div class="mod-backdrop"></div> <div class="mod-label"></div>
</div>
</div>
<div class="section sectionB">
<div class="menu-channels">
<ul class="channels">
</ul>
</div>
</div>
</div>
</div>
</div>
</div> <!-- // @ANCHOR SPUTNIK Header ENDS here --> <!-- SPUTNIK STATIC HEADER END -->
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box hasMediaFull">
<h1>
<span class="dachzeile ">SPUTNIK Pride</span>
<span class="headline ">Der SPUTNIK PRIDE Live-Podcast am 19. Januar 2020</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">SPUTNIKer Kai lädt euch zum allerersten SPUTNIK Pride Live-Podcast ein! Freut euch auf Ricarda vom „Busenfreundin-Podcast“, den frisch-vergebenen Prince Charming Nicolas Puschmann und Musikerin Wilhelmine! Einfach hier anmelden!</p>
<div class="mediaCon mediaTop mediaFull">
<div class="media mediaA ">
<div class="imageWrapper">
<img title='Der Live-Podcast von SPUTNIK Pride mit Prince Charming Nicolas Puschmann und Ricarda von Busenfreundinnen. Moderiert von SPUTNIKer Kai! | Bildrechte: MDR SPUTNIK' alt='Der Live-Podcast von SPUTNIK Pride mit Prince Charming Nicolas Puschmann und Ricarda von Busenfreundinnen. Moderiert von SPUTNIKer Kai!' data-ctrl-image="{'id':'814b9010-d30d-4d21-99e7-05a6fb7e1744','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/podcasts/sputnik-pride/sputnik-pride-live-podcast-100-resimage_v-**imageVariant**_w-**width**.jpg?version=47117'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-3_w-8_zc-9cc3ac6f.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der Live-Podcast von SPUTNIK Pride mit Prince Charming Nicolas Puschmann und Ricarda von Busenfreundinnen. Moderiert von SPUTNIKer Kai!' title="" src="https://cdn.sputnik.de/podcasts/sputnik-pride/sputnik-pride-live-podcast-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=47117"/>
</noscript>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Das wird ein Fest, Leute! Am 19. Januar 2020 um 18:00 Uhr könnt ihr im Orchestersaal des MDR am Augustusplatz in Leipzig zum ersten Mal bei SPUTNIK Pride dabei sein - beim SPUTNIK Pride Live-Podcast mit Kai!
</p>
</div>
<div class="paragraph ">
<p class="text">
Auf euch warten drei Mikros, ein Flügel und jede Menge Zeit, um über das Thema Coming-Out zu sprechen. Ein krasses Erlebnis, das alle Leute in der LGBTIQ+-Community betrifft. Kais Gäste erzählen ihre Geschichte und auch ihr werdet Teil des Podcasts von SPUTNIK Pride.
</p>
</div>
<h3 class="subtitle ">Triff Nicolas Puschmann, Ricarda von Busenfreundinnen und Kai!</h3>
<div class="paragraph ">
<div class="mediaCon mediaLeft mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/podcasts/sputnik-pride/nicolas-puschmann-prince-charming-100.html" title="">
<div class="imageWrapper ">
<img title='Nicolas Puschmann ist der erste Prince Charming. Prince Charming ist ein neues Gay-Dayting-Format, das am 30. Oktober 2019 zum ersten Mal ausgestrahlt wurde. | Bildrechte: TV NOW / Arya Shirazi' alt='Nicolas Puschmann ist der erste Prince Charming. Prince Charming ist ein neues Gay-Dayting-Format, das am 30. Oktober 2019 zum ersten Mal ausgestrahlt wurde.' data-ctrl-image="{'id':'5d9d011d-eee9-4de2-b92f-468669733e02','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/podcasts/sputnik-pride/nicolas-puschmann-prince-charming-100-resimage_v-**imageVariant**_w-**width**.jpg?version=37897'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Nicolas Puschmann ist der erste Prince Charming. Prince Charming ist ein neues Gay-Dayting-Format, das am 30. Oktober 2019 zum ersten Mal ausgestrahlt wurde.' title="" src="https://cdn.sputnik.de/podcasts/sputnik-pride/nicolas-puschmann-prince-charming-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37897"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: TV NOW / Arya Shirazi</span>
</div>
</div>
</div>
<p class="text">
Mit dabei ist <a href="https://www.instagram.com/nicolaspuschmann/?hl=de" title="Nicolas Puschmann auf Instagram" data-ctrl-link="{'id': '0eadc609-175d-4602-b436-5bf20aa202ad','type':'external','window':{'type':'empty','config':{'title':'Nicolas Puschmann auf Instagram','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Nicolas Puschmann</a>, besser bekannt als Prince Charming aus der gleichnamigen TV NOW-Show. Dort hat Nicolas über mehrere Wochen versucht, unter 20 Männern seinen Traummann zu finden. Nicolas Suche nach der Liebe kommt im Frühjahr auch ins Free TV. Davor könnt ihr ihn am Sonntag beim SPUTNIK PRIDE Live Podcast treffen.
</p>
</div>
<div class="paragraph ">
<div class="mediaCon mediaRight mediaSizeB cssImage hasNoRessort" data-ctrl-lightbox1-entry="{'type':'image'}">
<div class="media mediaA ">
<a href="/podcasts/sputnik-pride/ricarda-busenfreundinnen-100.html" title="">
<div class="imageWrapper ">
<img title='Ricarda ist teil des lesbischen Podcasts Busenfreundinnen. | Bildrechte: Busenfreundinnen / Julia Feldhagen' alt='Ricarda ist teil des lesbischen Podcasts Busenfreundinnen.' data-ctrl-image="{'id':'a4590681-3d63-4c30-9ec9-a9c87ed8ea65','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/podcasts/sputnik-pride/ricarda-busenfreundinnen-100-resimage_v-**imageVariant**_w-**width**.jpg?version=37911'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-7_w-10_zc-d93de002.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ricarda ist teil des lesbischen Podcasts Busenfreundinnen.' title="" src="https://cdn.sputnik.de/podcasts/sputnik-pride/ricarda-busenfreundinnen-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37911"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Busenfreundinnen / Julia Feldhagen</span>
</div>
</div>
</div>
<p class="text">
Neben Nicolas ist außerdem Ricarda vom „<a href="https://busenfreundin.podigee.io/" title="Hier geht&#39;s zum Busenfreundinnen-Podcast!" data-ctrl-link="{'id': '2b0f2692-8c9b-4f2d-9326-e8a6ed664255','type':'external','window':{'type':'empty','config':{'title':'Hier gehts zum Busenfreundinnen-Podcast!','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Busenfreundin-Podcast</a>“ in der Gesprächsrunde. Sie produziert den erfolgreichsten Podcast für lesbische Frauen in ganz Deutschland und war auch schon bei SPUTNIK Pride zu Gast. Unter dem Motto „Es ist nicht alles gay, was glänzt!“ erreicht sie monatlich über 50.000 Menschen. Bei ihr waren schon Jochen Schropp, Annikazion, Tommy Toalingling und Kerstin Ott zu Gast.
</p>
</div>
<h3 class="subtitle ">Wilhelmine kommt nicht nur als Talk-Gast...</h3>
<div class="paragraph ">
<p class="text">
Die Berliner Künstlerin kommt natürlich auch als Musikerin auf die Bühne. Die Newcomerin nimmt nämlich jetzt so richtig Fahrt auf - ihre aktuelle Single "Du" folgt auf die Debüt-Single "Meine Liebe", die Platz 34 der Spotify Viral Charts erreichte und nach Veröffentlichung in die YouTube Music Hotlist aufstieg. Und am Sonntag steht sie bei uns für euch auf der Bühne.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="pride-live-podcast-musik-wilhelmine-100" class="box boxImage cssArticle hasNoRessort targetNode-musik "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/musik/pride-live-podcast-musik-wilhelmine-100.html" title="">
<div class="imageWrapper ">
<img title='Wilhelmine steht vor einem strahlend roten Vorhang. | Bildrechte: MDR SPUTNIK/Wilhelmine' alt='Wilhelmine steht vor einem strahlend roten Vorhang.' data-ctrl-image="{'id':'88bba2f9-74a0-43c9-9ef3-531190f39825','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/medien/wilhelmine-header-100-resimage_v-**imageVariant**_w-**width**.jpg?version=47359'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Wilhelmine steht vor einem strahlend roten Vorhang.' title="" src="https://cdn.sputnik.de/medien/wilhelmine-header-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=47359"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK/Wilhelmine</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK PRIDE Live-Podcast</span>
<a href="/musik/pride-live-podcast-musik-wilhelmine-100.html" class="headline" title="">Mehr Infos zu Wilhelmine!</a>
</h4>
<h4 class="shortHeadline">
<a href="/musik/pride-live-podcast-musik-wilhelmine-100.html" class="headline" title="">Mehr Infos zu Wilhelmine!</a>
</h4>
</div>
<a href="/musik/pride-live-podcast-musik-wilhelmine-100.html" class="moreBtn" title="Mehr Infos zu Wilhelmine!">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/musik/pride-live-podcast-musik-wilhelmine-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">So seid ihr dabei beim SPUTNIK PRIDE Live Podcast:</h3>
<div class="paragraph ">
<p class="text">
Die Anmeldefrist ist leider vorbei! Ihr könnt aber trotzdem dabei sein: Der SPUTNIK Pride Live-Podcast wird  im Radio übertragen!
</p>
</div>
<div class="paragraph ">
<p class="text">
<em>Save the Date: Samstag, 19.01.2020, ab 19 Uhr live im Radio auf MDR SPUTNIK.</em>
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-8347260176152808513">Das Thema im SPUTNIK Programm:</dfn>
SPUTNIK PRIDE Live-Podcast | 19.01.2020 | 18:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
17. Januar 2020, 14:00
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="teilnahmebedingungen-sputnik-pride-lauv100" class="box boxNormal cssArticle hasNoRessort targetNode-service "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/service/teilnahmebedingungen-sputnik-pride-lauv100.html" title="">
<div class="imageWrapper ">
<img title='Paragraph | Bildrechte: colourbox.com' alt='Paragraph' data-ctrl-image="{'id':'76268818-97f4-4abc-92f9-d7ce646e69b7','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/tv/bild191646-resimage_v-**imageVariant**_w-**width**.jpg?version=24896'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-3_w-2_zc-eaf2cb46.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Paragraph' title="" src="https://www.mdr.de/tv/bild191646_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24896"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: colourbox.com</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Gewinnspiel SPUTNIK Pride Live Podcast mit Kai</span>
<a href="/service/teilnahmebedingungen-sputnik-pride-lauv100.html" class="headline" title="">Teilnahmebedingungen</a>
</h4>
<h4 class="shortHeadline">
<a href="/service/teilnahmebedingungen-sputnik-pride-lauv100.html" class="headline" title="">Teilnahmebedingungen</a>
</h4>
</div>
<p class="teasertext "><a href="/service/teilnahmebedingungen-sputnik-pride-lauv100.html" title="">Die nachfolgenden Bedingungen gelten für die Teilnahme an der Verlosung für 75x2 Gästelistenplätze für den SPUTNIK PRIDE - Live Podcast mit Kai am 19.01.2020.</a></p>
<a href="/service/teilnahmebedingungen-sputnik-pride-lauv100.html" class="moreBtn" title="Teilnahmebedingungen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/service/teilnahmebedingungen-sputnik-pride-lauv100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sputnik-teilnahmebedingungen-instagram-108" class="box boxNormal cssArticle hasNoRessort targetNode-service "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/service/sputnik-teilnahmebedingungen-instagram-108.html" title="">
<div class="imageWrapper ">
<img title='Paragraph | Bildrechte: colourbox.com' alt='Paragraph' data-ctrl-image="{'id':'b877c018-6d62-44bc-844a-2117532691ed','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/tv/bild191646-resimage_v-**imageVariant**_w-**width**.jpg?version=24896'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-3_w-2_zc-eaf2cb46.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Paragraph' title="" src="https://www.mdr.de/tv/bild191646_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=24896"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: colourbox.com</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">Gewinnspiel auf Instagram</span>
<a href="/service/sputnik-teilnahmebedingungen-instagram-108.html" class="headline" title="">Teilnahmebedingungen</a>
</h4>
<h4 class="shortHeadline">
<a href="/service/sputnik-teilnahmebedingungen-instagram-108.html" class="headline" title="">Teilnahmebedingungen</a>
</h4>
</div>
<p class="teasertext "><a href="/service/sputnik-teilnahmebedingungen-instagram-108.html" title="">Die nachfolgenden Bedingungen gelten für die Teilnahme an der Verlosung für Gästelistenplätze für den SPUTNIK PRIDE - Live Podcast mit Kai am 19.01.2020 über den Instagram-Account von MDR SPUTNIK.</a></p>
<a href="/service/sputnik-teilnahmebedingungen-instagram-108.html" class="moreBtn" title="Teilnahmebedingungen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/service/sputnik-teilnahmebedingungen-instagram-108.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sputnik-pride-100" class="box boxNormal cssArticle hasNoRessort targetNode-sendungen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sendungen/sputnik-pride-100.html" title="">
<div class="imageWrapper ">
<img title='SPUTNIK Pride | Bildrechte: MDR SPUTNIK' alt='SPUTNIK Pride' data-ctrl-image="{'id':'ba00bea9-a06f-4dba-ad7c-603e86175849','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/medien/sputnik-pride-106-resimage_v-**imageVariant**_w-**width**.png?version=585'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<span class="avDetails">+ Audio</span>
<noscript>
<img class="img " alt='SPUTNIK Pride' title="" src="https://cdn.sputnik.de/medien/sputnik-pride-106_v-variantBig16x9_w-576_zc-915c23fa.png?version=585"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Pride | So | 19-20 Uhr</span>
<a href="/sendungen/sputnik-pride-100.html" class="headline" title="">Voll lesbisch, auf jeden Fall schwul und auch ein bisschen trans</a>
</h4>
<h4 class="shortHeadline">
<a href="/sendungen/sputnik-pride-100.html" class="headline" title="">SPUTNIK Pride</a>
</h4>
</div>
<p class="teasertext "><a href="/sendungen/sputnik-pride-100.html" title="">SPUTNIKer Kai spricht über Coming Outs, Geschichten von Drag Queens aus der SPUTNIK Zone und klärt Vorurteile auf.</a></p>
<a href="/sendungen/sputnik-pride-100.html" class="moreBtn" title="SPUTNIK Pride">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sendungen/sputnik-pride-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sputnik-pride-102" class="box boxNormal cssMultimediaGallery hasNoRessort cssMultimediaGalleryAudio cssAv  targetNode-sputnik-pride "
data-ctrl-multimediagallery="{'forceView':'','mmgXml':'https:\/\/www.sputnik.de\/podcasts\/sputnik-pride\/sputnik-pride-102-avBundle.xml','id':'mmge9989263-5534-4269-bcb0-3d9c413baadd'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/podcasts/sputnik-pride/sputnik-pride-102.html" title="">
<div class="imageWrapper ">
<img title='SPUTNIK Pride | Bildrechte: BING Maps' alt='SPUTNIK Pride' data-ctrl-image="{'id':'13fe2e5b-c3ef-47d9-9e32-231fd612a59c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/medien/sputnik-pride-108-resimage_v-**imageVariant**_w-**width**.jpg?version=4767'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='SPUTNIK Pride' title="" src="https://cdn.sputnik.de/medien/sputnik-pride-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=4767"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: BING Maps</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK l Podcast</span>
<a href="/podcasts/sputnik-pride/sputnik-pride-102.html" class="headline" title="">SPUTNIK Pride</a>
</h4>
<h4 class="shortHeadline">
<a href="/podcasts/sputnik-pride/sputnik-pride-102.html" class="headline" title="">SPUTNIK Pride</a>
</h4>
</div>
<p class="teasertext "><a href="/podcasts/sputnik-pride/sputnik-pride-102.html" title="">Hier kannst du dir alle Podcast-Folgen von SPUTNIK Pride anhören!</a></p>
<div class="cssProgramHintBox">
<div class="mmgContent">
<p class="mmgAudios">
21 Audios
</p>
</div>
</div>
<a href="/podcasts/sputnik-pride/sputnik-pride-102.html" class="moreBtn" title="SPUTNIK Pride">
<span class="linktext">Audios</span>
</a>
</div>
</div>
<a href="/podcasts/sputnik-pride/sputnik-pride-102.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="sputnik-team-kai-witvrouwen-100" class="box boxNormal cssArticle hasNoRessort targetNode-team "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/team/sputnik-team-kai-witvrouwen-100.html" title="">
<div class="imageWrapper ">
<img title='SPUTNIK Moderator Kai Witvrouwen | Bildrechte: SPUTNIK/ Joachim Blobel' alt='SPUTNIK Moderator Kai Witvrouwen' data-ctrl-image="{'id':'d94d8b24-02d4-4789-ad04-c44faf828e3a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/programm/kai_witvrouwen-100-resimage_v-**imageVariant**_w-**width**.png?version=40945'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='SPUTNIK Moderator Kai Witvrouwen' title="" src="https://cdn.sputnik.de/programm/kai_witvrouwen-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=40945"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: SPUTNIK/ Joachim Blobel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Team</span>
<a href="/team/sputnik-team-kai-witvrouwen-100.html" class="headline" title="">Kai Witvrouwen</a>
</h4>
<h4 class="shortHeadline">
<a href="/team/sputnik-team-kai-witvrouwen-100.html" class="headline" title="">Kai Witvrouwen</a>
</h4>
</div>
<p class="teasertext "><a href="/team/sputnik-team-kai-witvrouwen-100.html" title="">Kai moderiert SPUTNIK Dein Wochenende.</a></p>
<a href="/team/sputnik-team-kai-witvrouwen-100.html" class="moreBtn" title="Kai Witvrouwen">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/team/sputnik-team-kai-witvrouwen-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** --><!-- just a test --><div id="footer"><div class="wrapper lowlight"></div><div class="wrapper"><div class="mdr"><img src="/resources/global/img/base/mdr_logo.svg"><span>MDR SPUTNIK ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span></div><ul><li><a href="/kontakt/sputnik-kontakt--100.html">Kontakt</a></li><li><a href="/service/sputnik-impressum100.html">Impressum</a></li><li> <a href="/service/sputnik-datenschutz-100.html">Datenschutz</a></li></ul></div></div><!--/footer-->
<div class="off-canvas-wrap" data-offcanvas> <!-- old mobilenav place --></div>
<aside class="right-off-canvas-menu"><div class="wrapper tab-bar" data-ctrl-layoutable="{'id':'mobilenav1','action':{'xs':['show','checkHideItems'],'s':['show','checkHideItems'],'default':['hide']},'refreshOnAdded':'true'}">
<section class="left-small">
<a class="left-off-canvas-toggle menu-icon" href="#">
<span>&#x2261;</span>
</a>
</section>
<section class="middle-small tab-bar-section">
<a class="title" href="/">Logo</a>
</section>
<section class="right-small" >
<a class="right-off-canvas-toggle menu-icon" href="#">
<span>&#x2261;</span>
</a>
</section>
</div> <div class="con searchLayer">
<div class="searchLayerContent">
<form id="off_search_form" action="/home/sputnik-suche100.html#content" class="searchForm" method="get">
<input type="text" name="q" value="" class="searchInput" autocomplete="off" />
<span class="searchIcon"></span>
</form>
</div>
</div>
<ul class="level1">
<li class="nav-musik first">
<a href="/musik/index.html" title="Die neuesten SPUTNIK Audio-Clips">Musik</a>
</li>
<li class="nav-springbreak">
<a href="/springbreak/springbreak120.html" title="SPRING BREAK">SPRING BREAK</a>
</li>
<li class="nav-events">
<a href="/events/index.html" title="Die neuesten SPUTNIK Events">Events</a>
</li>
<li class="nav-video">
<a href="/videos/index.html" title="Die neuesten SPUTNIK Videos">Videos</a>
</li>
<li class="nav-podcasts active">
<a href="/podcasts/index.html" title="Unsere Podcasts">Podcasts</a>
</li>
<li class="nav-ueberuns">
<a href="/ueberuns/index.html" title="Das SPUTNIK Team">Über uns</a>
</li>
<li class="nav-funk last">
<a href="/funk/index.html" title="funk ist da  - und wir machen mit!">FUNK</a>
</li>
</ul>
</aside>
<aside class="shader left">
<div class="backdrop"></div> </aside> <aside class="channel-off-canvas-menu"><span class="play-button"></span> <ul class="channels"> <li class="title">MDR SPUTNIK CHANNELS</li> </ul>
</aside> <aside class="shader right"> <div class="backdrop"></div> </aside><!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=sputnik-pride-live-podcast-mit-wilhelmine100&amp;docPath=b7cd831e-8e5b-4893-bb09-119c8388e76e%7Ce8336631-7e01-4819-a1c2-d0e0804582c1%7C375e8a9c-0bbe-4dbc-afc1-0e0d0bda098c%7C5eee07ab-887e-409d-b48e-3d9c0ea5af0e&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=sputnik-pride-live-podcast-mit-wilhelmine100&amp;docPath=b7cd831e-8e5b-4893-bb09-119c8388e76e%7Ce8336631-7e01-4819-a1c2-d0e0804582c1%7C375e8a9c-0bbe-4dbc-afc1-0e0d0bda098c%7C5eee07ab-887e-409d-b48e-3d9c0ea5af0e&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>