<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 22.03.2018, 21:13:46 from mdrprod-tomcat-delivery3 -->
<head>
<title>Schöffen gesucht!</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="Schöffen helfen in deutschen Gerichten bei der Rechtssprechung. Bis 1. Juni kannst du dich für die nächste Amtzeit bewerben."/>
<meta name="keywords" content="tagesupdate, schöffen, laien, richter, justiz, gericht, ehrenamt, zwangsverpflichtung, sputnik, mdr, musik, video, webradio, stream, playlist, partybilder, podcast, sputniker, am morgen, bei der arbeit, am nachmittag, am wochende, radio mit k, tagesupdate, musiknews, mailbox, popkult, blackbeatz, rockit, roboton, lateline, disko, residents, gönnteuch, sputnikzone, newmusicaward, spring, break, springbreak, heimattour, lieblingsmusik, null werbung, stars, interview, event, games, comedy, kino, litpop"/>
<meta property="og:site_name" content="MDR SPUTNIK"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.sputnik.de/sendungen/tagesupdate/schoeffen-richter-ohne-robe-100.html"/>
<meta property="og:image" content="https://www.mdr.de/thueringen/bild169624_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=33428"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="Schöffen gesucht!"/>
<meta property="og:description" content="Richter werden ohne Jurastudium!"/>
<meta name="date" content="2018-03-22T21:07:42+01:00"/>
<link rel="canonical" href="https://www.sputnik.de/sendungen/tagesupdate/schoeffen-richter-ohne-robe-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="icon" href="/sputnik_logo_war_192.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_180.png" sizes="180x180" />
<link rel="icon" href="/sputnik_logo_war_192.png" sizes="192x192" />
<link rel="icon" href="/sputnik_logo_war_128.png" sizes="128x128" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta property="fb:pages" content="191656040850" />
<meta name="google-site-verification" content="R96VTQBlz4NH6yWpGDpqVxMiNsKRy_i0SsGCYh2U_lw" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
// <![CDATA[
var comscorePixelUrl = "https://de.sitestat.com/mdr/mdr/s?name=sputnik.sendungen.tagesupdate.schoeffen-richter-ohne-robe-100&m_quelle=mdrde.sputnik.home.sendungen.tagesupdate&ns_category=sputnik.sendungen.tagesupdate&m_h1=mdrde&m_h2=sputnik&m_h3=home&m_h4=sendungen&m_h5=tagesupdate&v_site=home&m_uuid=addb1a48-bc4f-40e8-ac73-9ef2f5b6a870&m_cid=schoeffen-richter-ohne-robe-100&m_pdt=2018.03.21T13%3A24&m_adt=2018.03.22T21%3A07&m_otp=article";
// ]]>
</script>
<!-- End comScore Inline Tag -->
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/sputnik/site/css/sputnik-font.css?version=11176"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/global/player/css/mdr/player.css?version=44474"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/mdrde/site/css/mdr-site.css?version=11838"/>
<link rel="stylesheet" type="text/css" media="all" href="//xaps.sputnik.de/xaps/resources/sputnik/site/css/sputnik-base.css?version=10163"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/global/css/previewControl.css?version=34965"/>
<script type="text/javascript" src="https://cdn.sputnik.de/home/csspath-snippet--100.js?version=12270"></script>
<script type="text/javascript" src="https://cdn.sputnik.de/resources/global/js/loader-constricted-sputnik.min.js?version=889"></script>
<script type="text/javascript" src="https://cdn.sputnik.de/resources/sputnik/js/sputnikloader.js?version=12759"></script>
</head>
<body class="node-tagesupdate cssArticle hasNoRessort  "
id="schoeffen-richter-ohne-robe-100Body" data-id="schoeffen-richter-ohne-robe-100" data-ctrl-socialmedia="{'shareUrl':'https://www.sputnik.de/sendungen/tagesupdate/schoeffen-richter-ohne-robe-100.html', 'recommendFragmentUrl':'/sendungen/tagesupdate/schoeffen-richter-ohne-robe-100-recommendForm.html','recommendUrl':'/sendungen/tagesupdate/schoeffen-richter-ohne-robe-100-recommend.html','title':'Schöffen gesucht!'}">
<script type="text/javascript">var SERVER_TIME = "2018-03-23T09:04:51+01:00";</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://de.sitestat.com/mdr/mdr/s?name=sputnik.sendungen.tagesupdate.schoeffen-richter-ohne-robe-100&m_quelle=mdrde.sputnik.home.sendungen.tagesupdate&ns_category=sputnik.sendungen.tagesupdate&m_h1=mdrde&m_h2=sputnik&m_h3=home&m_h4=sendungen&m_h5=tagesupdate&v_site=home&m_uuid=addb1a48-bc4f-40e8-ac73-9ef2f5b6a870&m_cid=schoeffen-richter-ohne-robe-100&m_pdt=2018.03.21T13%3A24&m_adt=2018.03.22T21%3A07&m_otp=article" width="1" height="1" alt="*" id="comScorePixel"/></p>
</noscript>
<!-- End comScore Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- **** Header **** -->
<div class="main-section">
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA">
<div class="wrapper">
<div class="con searchLayer">
<div class="searchLayerContent">
<form id="main_search_form" action="/home/sputnik-suche100.html#content" class="searchForm" method="get">
<input type="search" name="q" value="" class="searchInput" autocomplete="off" />
<span class="searchIcon"></span>
</form>
</div>
</div>
<div class="wrapper tab-bar" data-ctrl-layoutable="{'id':'mobilenav1','action':{'xs':['show','checkHideItems'],'s':['show','checkHideItems'],'default':['hide']},'refreshOnAdded':'true'}">
<section class="left-small">
<a class="left-off-canvas-toggle menu-icon" href="#">
<span>&#x2261;</span>
</a>
</section>
<section class="middle-small tab-bar-section">
<a class="title" href="/">Logo</a>
</section>
<section class="right-small" >
<a class="right-off-canvas-toggle menu-icon" href="#">
<span>&#x2261;</span>
</a>
</section>
</div>
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'555b3b5c4181c','threshold':'300'}">
<div class="section sectionA">
<div class="channelTitle">
<a class="sitetitle" href="/">SPUTNIK</a>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-musik first">
<a href="/musik/index.html" title="Die neuesten SPUTNIK Audio-Clips">Musik</a>
</li>
<li class="nav-springbreak">
<a href="/springbreak/springbreak120.html" title="SPRING BREAK">SPRING BREAK</a>
</li>
<li class="nav-events">
<a href="/events/index.html" title="Die neuesten SPUTNIK Events">Events</a>
</li>
<li class="nav-video">
<a href="/videos/index.html" title="Die neuesten SPUTNIK Videos">Videos</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Unsere Podcasts">Podcasts</a>
</li>
<li class="nav-ueberuns">
<a href="/ueberuns/index.html" title="Das SPUTNIK Team">Über uns</a>
</li>
<li class="nav-funk last">
<a href="/funk/index.html" title="Funk ist da  - und wir machen mit!">FUNK</a>
</li>
</ul>
<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
</div>
</div>
<!-- SPUTNIK STATIC HEADER START -->
<!-- // @ANCHOR Sputnik Header STARTS here -->
<div data-ctrl-spheader="{}" class="sputnik-header">
<div class="wrapper">
<div class="sectionWrapper">
<div class="section sectionA"> <span class="play-button"></span>
<div class="onair">
<div id="sendungs-infos"><span class="previous-tracks"><div class="famous-three"> <div class="wrapper-fm"> <div class="find-more"> <span class="upper"></span> <span class="lower"><a class="plsearch"><i class="find-title"></i>Titel finden</a></span> </div></div> <div class="wrapper-st"><div class="now-3"> <div class="time"> <span class="upper">00:00</span> <span class="lower"></span> </div> <div class="title"> <span class="upper" style="background: transparent url('//www.sputnik.de/musik/interpret/curse102-resimage_v-variantBig16x9_w-192.jpg') no-repeat"> </span> <span class="lower"> <p class="artist"></p> <p class="prev-track"></p> </span> </div> </div> <div class="now-2"> <div class="time"> <span class="upper">00:00</span> <span class="lower"></span> </div> <div class="title"> <span class="upper" style="background: transparent url('//www.sputnik.de/musik/interpret/curse102-resimage_v-variantBig16x9_w-192.jpg') no-repeat"> </span> <span class="lower"> <p class="artist"></p> <p class="prev-track"></p> </span> </div> </div> <div class="now-1"> <div class="time"> <span class="upper">00:00</span> <span class="lower"></span> </div> <div class="title"> <span class="upper" style="background: transparent url('//www.sputnik.de/musik/interpret/curse102-resimage_v-variantBig16x9_w-192.jpg') no-repeat"> </span> <span class="lower"> <p class="artist"></p> <p class="prev-track"></p> </span> </div></div> </div> </div></span><span class="picture-big grayscale"></span> <span class="play-button"></span>
<div class="sendung">
<p class="time"></p>
<p class="title">Sendungsinfo wird geladen...</p>
<p class="mods">gleich fertig...</p>
</div>
<div class="track">
<p class="artist">Titelinfos</p>
<p class="trackname">werden geladen</p><span class="playlist"><span class="show-prev">Zuletzt &gt;</span><a class="plsearch">Titel finden &gt;</a></span><span class="hide-prev">&lt; Live</span>
</div>
</div>
<div class="mod-backdrop"></div> <div class="mod-label"></div>
</div>
</div>
<div class="section sectionB">
<div class="menu-channels">
<ul class="channels">
</ul>
</div>
</div>
</div>
</div>
</div>
</div> <!-- // @ANCHOR SPUTNIK Header ENDS here --> <!-- SPUTNIK STATIC HEADER END -->
<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section21er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionZ sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1>
<span class="dachzeile ">SPUTNIK Tagesupdate</span>
<span class="headline ">So wirst du ohne Jurastudium zum Richter</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<p class="einleitung ">Schöffen sind ehrenamtliche Laienrichter, die in deutschen Gerichten bei der Rechtssprechung helfen. Bis 1. Juni kannst du dich für die nächste Amtzeit bewerben. Oder du wirst unter Umständen zwangsverpflichtet.</p>
<p class="author">
von Jennifer Schollbach
</p>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="audio-660842" class="box boxBig  noProgramInfos cssAudio hasNoRessort cssAv targetNode-tagesupdate "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " data-ctrl-player="{'forceView':'','id':'player8b67ed25-371f-4106-8cbe-5b875537f00a','playerXml':'\/sendungen\/tagesupdate\/audio-660842-avCustom.xml','similiarContentUrl':'https:\/\/www.sputnik.de\/sendungen\/tagesupdate\/audio-660842-jsonSimilarContent.json'}">
<div class="media mediaA ">
<div class="imageWrapper hasPlayer">
<img title='Skulptur einer Justizia mit Schwert und Waagschale | Bildrechte: IMAGO' alt='Skulptur einer Justizia mit Schwert und Waagschale' data-ctrl-image="{'id':'d475dc54-f2db-4425-9887-9c701582eec8','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/umschau/bild-42904-resimage_v-**imageVariant**_w-**width**.jpg?version=18285'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Skulptur einer Justizia mit Schwert und Waagschale' title="" src="https://www.mdr.de/umschau/bild-42904_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=18285"/>
</noscript>
<video id="html5-player8b67ed25-371f-4106-8cbe-5b875537f00a" preload="none" class="inv"></video>
</div>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: IMAGO</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="cssProgramHintBox">
<div class="cssProgramHintCurrent cssBroadcastWithDetails">
<p class="cssProgramHintDate">
<span class="cssProgramHintBroadcast">
MDR SPUTNIK
</span>
<span class="broadcastDateTotal">
<span class="weekDay">Do</span>
<span class="broadcastDate">22.03.<span class="broadcastYear">2018</span></span>
</span>
<span class="broadcastDateTime">19:41<span>Uhr</span></span>
<span class="broadcastDuration">
03:15 min
</span>
</p>
</div>
<div class="avInfos avLabel   "
data-ctrl-collapsible="{'id':'colInfos9c4ed596-76c8-4170-8734-2542ac612abc','action':{'init':['closeEntries']}}">
<p class="avLink" data-ctrl-colinfos9c4ed596-76c8-4170-8734-2542ac612abc-entry="{'id':'e1'}">
<span class="avLinkTitle hasArrow collapsed"
data-ctrl-colinfos9c4ed596-76c8-4170-8734-2542ac612abc-e1-trigger="{'action':{'default':['toggleBody','closeOtherEntries']}}">
Link des Audios
</span>
</p>
<span class="avLinkBody" data-ctrl-colinfos9c4ed596-76c8-4170-8734-2542ac612abc-e1-body="{}">
<span>https://www.sputnik.de/sendungen/tagesupdate/audio-660842.html</span>
</span>
</div>
</div>
<p class="avRights">Rechte: MITTELDEUTSCHER RUNDFUNK</p>
<a href="/sendungen/tagesupdate/audio-660842.html" class="moreBtn" title="">
<span class="linktext">Audio</span>
</a>
</div>
</div>
<a href="/sendungen/tagesupdate/audio-660842.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
In deutschen Gerichten treffen die Angeklagten im Gerichtssaal meist auf drei Richter: einer davon ist ein Berufsrichter, die anderen sind Schöffen. Das sind Menschen, die als Laienrichter in Prozessen vor Amts-, Land- und Ortsgerichten mit urteilen und entscheiden sollen.
</p>
</div>
<div class="paragraph ">
<p class="text">
In der vergangenen Amtzeit waren rund 60.000 Schöffen unterwegs. Verpflichtet werden sie für fünf Jahre. In diesem Jahr kannst du dich für die Amtszeit 2019 bis 2023 zur <a href="https://www.schoeffenwahl.de/schoeffenamt/" title="Bewerbungsformulare für das Schöffenamt" data-ctrl-link="{'id': '6fafa9f8-4e2f-4851-acba-e558f5136f08','type':'external','window':{'type':'empty','config':{'title':'Bewerbungsformulare für das Schöffenamt','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Wahl als Schöffe für allgemeine Strafsachen gegen Erwachsene und für das Jugendschöffenamt</a> aufstellen lassen. Bewerbungsfrist ist der 1. Juni.
</p>
</div>
<h3 class="subtitle ">Wer kann Schöffe werden?</h3>
<div class="paragraph ">
<p class="text">
Jeder der mindestens 25 und höchstens 70 Jahre alt ist, kann Schöffe werden. Außerdem sollte man ausreichend deutsche Sprachkenntnisse besitzen. Juristische Vorkenntnisse sind nicht erforderlich.
</p>
</div>
<h3 class="subtitle ">Wozu ist das gut?</h3>
<div class="paragraph ">
<p class="text">
Schöffen sind in gewisser Weise ein Kontrollsystem gegen Amtsmissbrauch. Durch sie soll sichergestellt werden, dass Juristen keine betriebsblinden und völlig weltfremden Urteile sprechen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="giphy-richter-100" class="box boxNormal boxSpecial cssHtml hasNoRessort noImage  targetNode-medien "
>
<div class="teaser special " data-ctrl-static="{'id':'9e5ed35b-dc6a-453d-ad1f-3c4c7af630f2'}">
<div class="staticHtml"><iframe src="https://giphy.com/embed/Rhhr8D5mKSX7O" width="100%" style="min-height: 480px" frameBorder="0" class="giphy-embed" allowFullScreen></iframe><p><a></a></p>
</div>
</div>
<div class="teaser standard">
<div class="innerTeaser">
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<a href="/medien/giphy-richter-100.html" class="headline" title="">GIF Richter</a>
</h4>
<h4 class="shortHeadline">
<a href="/medien/giphy-richter-100.html" class="headline" title="">GIF Richter</a>
</h4>
</div>
<a href="/medien/giphy-richter-100.html" class="moreBtn" title="GIF Richter">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/medien/giphy-richter-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<div class="paragraph ">
<p class="text">
Schöffen bringen ihre Lebenserfahrung und Sichtweise in die Urteilsfindung mit ein und sind so auch ein wichtiges Bindeglied zwischen der deutschen Bevölkerung und der Justiz. Auf ihr Amt vorbereitet werden die Schöffen natürlich nochmal in einem Seminar und sie können sich auch<a href="https://mj.sachsen-anhalt.de/service/broschueren/schoeffen/" title="Broschüre über das Schöffenamt in Sachsen-Anhalt" data-ctrl-link="{'id': 'ad18b88a-a591-4562-9026-6a5af0302305','type':'external','window':{'type':'empty','config':{'title':'Broschüre über das Schöffenamt in Sachsen-Anhalt','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}"> selbst über ihre Aufgabe informieren</a>.
</p>
</div>
<h3 class="subtitle ">Was machen die Schöffen bei Gericht?</h3>
<div class="paragraph ">
<p class="text">
Im Grunde helfen die Schöffen den Berufsrichtern bei der Urteilsfindung. Ihre ganz besondere Fähigkeit dabei ist vor allem, "dumme Fragen" zu stellen. Das heißt im Prozess Fragen stellen, die eigentlich schon längst beantwortet wurden, denn die Anwälte und Richter kennen die Protokolle der Vorverhandlungen und der Anklage natürlich schon in Vorinstanz. Die Schöffen nicht.
</p>
</div>
<div class="paragraph ">
<p class="text">
Denn in deutschen Gerichten gilt der sogenannte <a href="http://www.gesetze-im-internet.de/stpo/__261.html" title="Mündlichkeitsgrundsatz" data-ctrl-link="{'id': '75c68245-ee59-41dd-802b-5f10c48e6381','type':'external','window':{'type':'empty','config':{'title':'Mündlichkeitsgrundsatz','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Mündlichkeitsgrundsatz</a>. In der Strafprozessordung heißt es „Über das Ergebnis der Beweisaufnahme entscheidet das Gericht nach seiner freien, aus dem Inbegriff der Verhandlung geschöpften Überzeugung.“ Das heißt, die Schöffen bekommen beim Prozess alles nochmal erklärt, sind also unvoreingenommen und können so ein Urteil gewährleisten, das stellvertretend für das deutsche Volk gesprochen wird.
</p>
</div>
<h3 class="subtitle ">Was passiert, wenn nicht genügend Schöffen für die Gemeinden zusammenkommen?</h3>
<div class="paragraph ">
<p class="text">
Eigentlich setzt der Staat darauf, dass das Ehrenamt mit Freiwilligen besetzt wird. Das klappt aber nicht immer, deshalb können alle Bürger, die den Voraussetzungen entsprechen, zwangsverpflichtet werden.
</p>
</div>
<div class="paragraph ">
<p class="text">
Ausnahmen gibt es natürlich. So zum Beispiel können Parlamentarier, Ärzte und Krankenschwestern oder auch Leute, die ihre Angehörigen pflegen müssen, einen Antrag auf Streichung von der Schöffenliste stellen.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div class="box boxNormal cssSocialMediaEmbed cssSocialMediaEmbedYoutube cssSocialMedia hasNoRessort">
<div class="teaser">
<div data-feed='https://www.youtube.com/embed/1Bvej14BrFU' data-ctrl-socialembed="{'id':'5980742e-f412-499f-bc43-844eade5aea7', 'type':'Youtube','attributes':{}}" class="ui-socialembed">
<div class="form-button form-button0">
<input class="checkbox" type="checkbox" id="extcontent5980742e-f412-499f-bc43-844eade5aea7" value="0" name="input-form5980742e-f412-499f-bc43-844eade5aea7" />
<label for="extcontent5980742e-f412-499f-bc43-844eade5aea7" >
Ich bin damit einverstanden, dass mir bis auf Widerruf Inhalte von Youtube angezeigt werden.
</label>
</div>
<p class="ui-socialembed-disclaimer">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Wie ist das ganze mit meinem alltäglichen Leben vereinbar?</h3>
<div class="paragraph ">
<p class="text">
Wer als Schöffe aufgestellt ist, muss an den ihm zugewiesenen Gerichtsverhandlungen teilnehmen. Das muss auch vom Arbeitgeber gewährleistet werden. Denn nach § 45 Abs. 1a DRiG, dem sogenannten Benachteiligungsverbot, darf niemand an der Ausübung des Amtes gehindert werden.
</p>
</div>
<div class="paragraph ">
<p class="text">
Wenn man Hauptschöffe ist, bekommt man die Termine der Verhandlungen auch in der Regel im Vorjahr für das ganze folgende Verhandlungsjahr gesagt. So kann man seinen Arbeitgeber vorwarnen. Hilfsschöffen werden mitunter ziemlich kurzfristig ins Gericht bestellt.
</p>
</div>
<div class="paragraph ">
<p class="text">
Die Chefs müssen ihre Angestellten für die Prozesse freistellen und dürfen sie auch nicht kündigen. Dabei ist es übrigens egal, ob man sich freiwillig für den Dienst gemeldet hat oder zwangsverpflichtet wurde. Die freigestellte Zeit muss auch nicht nachgearbeitet werden, man muss keinen extra Urlaub beantragen und man darf auch in der Entlohnung nicht benachteiligt werden.
</p>
</div>
<div class="paragraph ">
<p class="text">
Das gilt allerdings nur für Angestellte. Selbständige haben da ein kleines Problem, denn wenn sie wegen der angesetzten Gerichtsverhandlungen Aufträge ablehnen müssen, entschädigt sie niemand dafür.
</p>
</div>
<h3 class="subtitle ">Was ist wenn ich an einer Gerichtsverhandlung nicht teilnehme?</h3>
<div class="paragraph ">
<p class="text">
In Artikel 101 des Grundgesetzes steht, dass niemand seinem gesetzlichen Richter entzogen werden darf. Das heißt, wenn ein Prozess angesetzt ist, muss der Schöffe auch anwesend sein. Nur im Unfall- oder Krankheitsfall kann er von einzelnen Sitzungstagen freigestellt werden.
</p>
</div>
<div class="paragraph ">
<p class="text">
Kommt der Schöffe trotzdem nicht, drohen ihm bis zu 1000 Euro Strafe.
</p>
</div>
<h3 class="subtitle ">Bekommt man eine Entschädigung für den Schöffendienst?</h3>
<div class="paragraph ">
<p class="text">
Ja, man wird für den Dienst entschädigt. Einmal erhalten die Schöffen für die Zeit, die sie tatsächlich vor Gericht verbracht haben, 6 Euro pro Stunde. Außerdem gibt es die Möglichkeit der Fahrtkosten- und gegebenenfalls Verdienstausfallszahlungen. Ausführlich ist die Entschädigung der Schöffen im <a href="http://www.jveg.de/" title="Justizvergütungs- und entschädigungsgesetz" data-ctrl-link="{'id': 'fb2f26b5-789a-4b50-b557-85ff03ccfb8d','type':'external','window':{'type':'empty','config':{'title':'Justizvergütungs- und entschädigungsgesetz','top':'0','left':'0','width':'0','height':'0','status':'0','menubar':'0','location':'0','scroll':'0','toolbar':'0','resizable':'0'}}}">Justizvergütungs- und entschädigungsgesetz</a> festgelegt.
</p>
</div>
<h3 class="subtitle ">Fazit</h3>
<div class="paragraph ">
<p class="text">
Das Amt des Schöffen ist wichtig, weil es eine Verbindung zwischen der normalen Bevölkerung und der Rechtssprechung herstellt und die Justiz in einem gewissen Maße kontrollieren kann.  Aber das System hat ein paar Macken.
</p>
</div>
<div class="paragraph cssTermStyleProperties">
<div class="definition">
<p>
<dfn id ="def-internet">Das Thema im SPUTNIK Programm:</dfn>
SPUTNIK Tagesupdate| 22.03.18 | 18:00 Uhr
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con conInline conTimestamp">
<div class="modCon">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<p class="timestamp">
Zuletzt aktualisiert:
22. März 2018, 21:07
Uhr
</p>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionC">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="road-bike-werkstatt-100" class="box boxNormal cssArticle hasNoRessort targetNode-tagesupdate "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sendungen/tagesupdate/road-bike-werkstatt-100.html" title="">
<div class="imageWrapper ">
<img title='Ein junger Mann mit Bart im Holzfäller-Hemd schaut aufs Smartphone. Vor ihm steht ein Rennrad mit goldenem Rahmen und weißem Lenker. | Bildrechte: Colourbox' alt='Ein junger Mann mit Bart im Holzfäller-Hemd schaut aufs Smartphone. Vor ihm steht ein Rennrad mit goldenem Rahmen und weißem Lenker.' data-ctrl-image="{'id':'73d40b41-5346-40e5-8cff-11af6264e102','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/fixie-hipster-smartphone-100-resimage_v-**imageVariant**_w-**width**.jpg?version=13491'}"
class="img responsive-img " src="/index-transparent_h-3_w-4_zc-a5bfe475.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein junger Mann mit Bart im Holzfäller-Hemd schaut aufs Smartphone. Vor ihm steht ein Rennrad mit goldenem Rahmen und weißem Lenker.' title="" src="/fixie-hipster-smartphone-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=13491"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Colourbox</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Tagesupdate</span>
<a href="/sendungen/tagesupdate/road-bike-werkstatt-100.html" class="headline" title="">So geht Fahrrad-Reparatur per App</a>
</h4>
<h4 class="shortHeadline">
<a href="/sendungen/tagesupdate/road-bike-werkstatt-100.html" class="headline" title="">Fahrrad-Reparatur per App</a>
</h4>
</div>
<p class="teasertext "><a href="/sendungen/tagesupdate/road-bike-werkstatt-100.html" title="">Nicht jeder von uns ist der geborene Zweiradmechaniker. Aber die App &quot;RoadBike Werkstatt&quot; hilft dir.</a></p>
<a href="/sendungen/tagesupdate/road-bike-werkstatt-100.html" class="moreBtn" title="Fahrrad-Reparatur per App">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sendungen/tagesupdate/road-bike-werkstatt-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="verschwoerungstheorien-auf-youtube-100" class="box boxNormal cssArticle hasNoRessort targetNode-tagesupdate "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sendungen/tagesupdate/verschwoerungstheorien-auf-youtube-100.html" title="">
<div class="imageWrapper ">
<img title='Angela Merkel-Reptiloid | Bildrechte: MDR SPUTNIK' alt='Angela Merkel-Reptiloid' data-ctrl-image="{'id':'6dd7095a-a739-4377-8ff9-86164970bb07','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/programm/merkel-repitloid-100-resimage_v-**imageVariant**_w-**width**.jpg?version=44932'}"
class="img responsive-img " src="/index-transparent_h-229_w-407_zc-f4dc9dbb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Angela Merkel-Reptiloid' title="" src="/programm/merkel-repitloid-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=44932"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Tagesupdate</span>
<a href="/sendungen/tagesupdate/verschwoerungstheorien-auf-youtube-100.html" class="headline" title="">So geht YouTube gegen Verschwörungen vor</a>
</h4>
<h4 class="shortHeadline">
<a href="/sendungen/tagesupdate/verschwoerungstheorien-auf-youtube-100.html" class="headline" title="">YouTube geht gegen Verschwörungen vor</a>
</h4>
</div>
<p class="teasertext "><a href="/sendungen/tagesupdate/verschwoerungstheorien-auf-youtube-100.html" title="">Angela Merkel ist ein Echsenmensch! Solche Verschwörungstheorien findet man auf YouTube. Darauf möchte die Streaming-Plattform jetzt reagieren.</a></p>
<a href="/sendungen/tagesupdate/verschwoerungstheorien-auf-youtube-100.html" class="moreBtn" title="YouTube geht gegen Verschwörungen vor">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sendungen/tagesupdate/verschwoerungstheorien-auf-youtube-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="the-uncensored-playlist-100" class="box boxNormal cssArticle hasNoRessort targetNode-tagesupdate "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sendungen/tagesupdate/the-uncensored-playlist-100.html" title="">
<div class="imageWrapper ">
<img title='Ausschnitt Cover Uncensored Playlist | Bildrechte: Reporter ohne Grenzen e.V.' alt='Ausschnitt Cover Uncensored Playlist' data-ctrl-image="{'id':'5e9db432-c4b1-475a-b3e4-d9663fd6816c','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/programm/uncensored-playlist-100-resimage_v-**imageVariant**_w-**width**.jpg?version=51237'}"
class="img responsive-img " src="/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ausschnitt Cover Uncensored Playlist' title="" src="/programm/uncensored-playlist-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=51237"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Reporter ohne Grenzen e.V.</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Tagesupdate</span>
<a href="/sendungen/tagesupdate/the-uncensored-playlist-100.html" class="headline" title="">Diese Songs bestehen aus zensierten Artikeln</a>
</h4>
<h4 class="shortHeadline">
<a href="/sendungen/tagesupdate/the-uncensored-playlist-100.html" class="headline" title="">The Uncensored Playlist</a>
</h4>
</div>
<p class="teasertext "><a href="/sendungen/tagesupdate/the-uncensored-playlist-100.html" title="">Im Rahmen der Uncensored Playlist haben Journalisten aus Ländern, die unter starker Zensur leiden, ihre zensierten Artikel in unzensierte Popsongs umgewandelt. </a></p>
<a href="/sendungen/tagesupdate/the-uncensored-playlist-100.html" class="moreBtn" title="The Uncensored Playlist">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sendungen/tagesupdate/the-uncensored-playlist-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="spendenaufruf-auf-jodel-100" class="box boxNormal cssArticle hasNoRessort targetNode-sputniker-am-nachmittag "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sendungen/sputniker-am-nachmittag/spendenaufruf-auf-jodel-100.html" title="">
<div class="imageWrapper ">
<img title='Ein Jodel Post, in dem jemand nach Tipps zum Containern fragt. | Bildrechte: Jodel' alt='Ein Jodel Post, in dem jemand nach Tipps zum Containern fragt.' data-ctrl-image="{'id':'40647b06-bc6a-471d-a84b-ac23fea3aad6','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'/jodel-magdeburg-containern-100-resimage_v-**imageVariant**_w-**width**.jpg?version=35417'}"
class="img responsive-img " src="/index-transparent_h-31_w-75_zc-5065ca93.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Ein Jodel Post, in dem jemand nach Tipps zum Containern fragt.' title="" src="/jodel-magdeburg-containern-100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=35417"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: Jodel</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Tagesupdate</span>
<a href="/sendungen/sputniker-am-nachmittag/spendenaufruf-auf-jodel-100.html" class="headline" title="">Magdeburger Jodler spaltet das Netz</a>
</h4>
<h4 class="shortHeadline">
<a href="/sendungen/sputniker-am-nachmittag/spendenaufruf-auf-jodel-100.html" class="headline" title="">Diese Jodel-Story spaltet das Netz</a>
</h4>
</div>
<p class="teasertext "><a href="/sendungen/sputniker-am-nachmittag/spendenaufruf-auf-jodel-100.html" title="">Alles fing damit an, dass die Jodel-Community einem Magdeburger helfen will, weil er Hunger hat. Doch dann geht die Story ganz anders aus.</a></p>
<a href="/sendungen/sputniker-am-nachmittag/spendenaufruf-auf-jodel-100.html" class="moreBtn" title="Diese Jodel-Story spaltet das Netz">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sendungen/sputniker-am-nachmittag/spendenaufruf-auf-jodel-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="fuenf-fakten-zum-koalitionsvertrag-100" class="box boxNormal cssArticle hasNoRessort targetNode-tagesupdate "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/sendungen/tagesupdate/fuenf-fakten-zum-koalitionsvertrag-100.html" title="">
<div class="imageWrapper ">
<img title='SPD- und CDU-Parteifähnchen vor dem Reichstag in Berlin | Bildrechte: dpa' alt='SPD- und CDU-Parteifähnchen vor dem Reichstag in Berlin' data-ctrl-image="{'id':'67d65d8e-08be-42a4-8ff2-1e676af49e7a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://www.mdr.de/nachrichten/politik/grosse-koalition-102-resimage_v-**imageVariant**_w-**width**.jpg?version=40554'}"
class="img responsive-img " src="https://www.mdr.de/index-transparent_h-245_w-384_zc-6aedd77e.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='SPD- und CDU-Parteifähnchen vor dem Reichstag in Berlin' title="" src="https://www.mdr.de/nachrichten/politik/grosse-koalition-102_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=40554"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: dpa</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK Tagesupdate</span>
<a href="/sendungen/tagesupdate/fuenf-fakten-zum-koalitionsvertrag-100.html" class="headline" title="">Fünf Fakten zum Koalitionsvertrag</a>
</h4>
<h4 class="shortHeadline">
<a href="/sendungen/tagesupdate/fuenf-fakten-zum-koalitionsvertrag-100.html" class="headline" title="">Fakten zum Koalitionsvertrag</a>
</h4>
</div>
<p class="teasertext "><a href="/sendungen/tagesupdate/fuenf-fakten-zum-koalitionsvertrag-100.html" title="">Der Koalitionsvertrag steht. Damit du bei der nächsten Party klugscheißen kannst, hier ein bisschen Small-Talk-Material.</a></p>
<a href="/sendungen/tagesupdate/fuenf-fakten-zum-koalitionsvertrag-100.html" class="moreBtn" title="Fakten zum Koalitionsvertrag">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/sendungen/tagesupdate/fuenf-fakten-zum-koalitionsvertrag-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- **** Footer **** --><!-- just a test --><div id="footer"><div class="wrapper lowlight"></div><div class="wrapper"><div class="mdr"><img src="/resources/global/img/base/mdr_logo.svg"><span>MDR SPUTNIK ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span></div><ul><li><a href="/kontakt/sputnik-kontakt--100.html">Kontakt</a></li><li><a href="/service/sputnik-impressum100.html">Impressum</a></li><li> <a href="/service/sputnik-datenschutz-100.html">Datenschutz</a></li></ul></div></div><!--/footer-->
<div class="off-canvas-wrap" data-offcanvas> <!-- old mobilenav place --></div>
<aside class="right-off-canvas-menu"><div class="wrapper tab-bar" data-ctrl-layoutable="{'id':'mobilenav1','action':{'xs':['show','checkHideItems'],'s':['show','checkHideItems'],'default':['hide']},'refreshOnAdded':'true'}">
<section class="left-small">
<a class="left-off-canvas-toggle menu-icon" href="#">
<span>&#x2261;</span>
</a>
</section>
<section class="middle-small tab-bar-section">
<a class="title" href="/">Logo</a>
</section>
<section class="right-small" >
<a class="right-off-canvas-toggle menu-icon" href="#">
<span>&#x2261;</span>
</a>
</section>
</div> <div class="con searchLayer">
<div class="searchLayerContent">
<form id="off_search_form" action="/home/sputnik-suche100.html#content" class="searchForm" method="get">
<input type="text" name="q" value="" class="searchInput" autocomplete="off" />
<span class="searchIcon"></span>
</form>
</div>
</div>
<ul class="level1">
<li class="nav-musik first">
<a href="/musik/index.html" title="Die neuesten SPUTNIK Audio-Clips">Musik</a>
</li>
<li class="nav-springbreak">
<a href="/springbreak/springbreak120.html" title="SPRING BREAK">SPRING BREAK</a>
</li>
<li class="nav-events">
<a href="/events/index.html" title="Die neuesten SPUTNIK Events">Events</a>
</li>
<li class="nav-video">
<a href="/videos/index.html" title="Die neuesten SPUTNIK Videos">Videos</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Unsere Podcasts">Podcasts</a>
</li>
<li class="nav-ueberuns">
<a href="/ueberuns/index.html" title="Das SPUTNIK Team">Über uns</a>
</li>
<li class="nav-funk last">
<a href="/funk/index.html" title="Funk ist da  - und wir machen mit!">FUNK</a>
</li>
</ul>
</aside>
<aside class="shader left">
<div class="backdrop"></div> </aside> <aside class="channel-off-canvas-menu"><span class="play-button"></span> <ul class="channels"> <li class="title">MDR SPUTNIK CHANNELS</li> </ul>
</aside> <aside class="shader right"> <div class="backdrop"></div> </aside>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.sputnik.de","*.xaps.sputnik.de","*.devel.sputnik.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//xaps.sputnik.de/87767957a7b84b18213b62f871f17439/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 7]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//xaps.sputnik.de/87767957a7b84b18213b62f871f17439/piwik.php?idsite=7" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><!--/footer-->
<div class="inv">
<script type="text/javascript">
/* <![CDATA[ */
var url = "/webapp/doTrack/pixel.png?docId=schoeffen-richter-ohne-robe-100&amp;docPath=b7cd831e-8e5b-4893-bb09-119c8388e76e%7Ce8336631-7e01-4819-a1c2-d0e0804582c1%7Cb877a770-9898-4425-9790-a6662467ec71%7C973de67c-f68f-404f-9821-fd14bc54b192&amp;docType=article";
document.write('<img src="' + url + '&amp;r=' + escape(document.referrer) + '&amp;d=' + (Math.random() * 100000) + '" width="1" height="1" alt="" id="trackingPixel"/>');
/* ]]> */
</script>
<noscript>
<div><img src="/webapp/doTrack/pixel.png?docId=schoeffen-richter-ohne-robe-100&amp;docPath=b7cd831e-8e5b-4893-bb09-119c8388e76e%7Ce8336631-7e01-4819-a1c2-d0e0804582c1%7Cb877a770-9898-4425-9790-a6662467ec71%7C973de67c-f68f-404f-9821-fd14bc54b192&amp;docType=article" width="1" height="1" alt="" id="trackingPixel"/></div>
</noscript>
</div>
</body>
</html>