<!DOCTYPE html>
<html lang="de" itemscope="" itemtype="http://schema.org/" class="view-m">
<!-- generated: 05.06.2022, 10:04:33 from mdrprod-tomcat-delivery3 -->
<head>
<title>SPUTNIK SPRING BREAK | ALLE BILDER VOM SPUTNIK SPRING BREAK–FESTIVAL!</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="So schön habt ihr gefeiert!"/>
<meta name="keywords" content="sputnik, mdr, musik, video, webradio, stream, playlist, partybilder, podcast, sputniker, am morgen, bei der arbeit, am nachmittag, am wochende, radio mit k, tagesupdate, musiknews, mailbox, popkult, blackbeatz, rockit, roboton, lateline, disko, residents, gönnteuch, sputnikzone, newmusicaward, spring, break, springbreak, heimattour, lieblingsmusik, null werbung, stars, interview, event, games, comedy, kino, litpop"/>
<meta property="og:site_name" content="MDR SPUTNIK"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.sputnik.de/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-zwanzig-zwei-zwei-100.html"/>
<meta property="og:image" content="https://cdn.sputnik.de/home/springbreak/partybilder-ssb-zwanzig-zwei-zwei-donnerstag-244_v-variantBig16x9_wm-true_zc-ecbbafc6.jpg?version=50235"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta property="og:title" content="SPUTNIK SPRING BREAK | ALLE BILDER VOM SPUTNIK SPRING BREAK–FESTIVAL!"/>
<meta property="og:description" content="So schön habt ihr gefeiert!"/>
<meta name="date" content="2022-06-05T10:03:11+02:00"/>
<link rel="canonical" href="https://www.sputnik.de/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-zwanzig-zwei-zwei-100.html"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="icon" href="/sputnik_logo_war_192.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/sputnik_logo_war_180.png" sizes="180x180" />
<link rel="icon" href="/sputnik_logo_war_192.png" sizes="192x192" />
<link rel="icon" href="/sputnik_logo_war_128.png" sizes="128x128" />
<!--meta name="smartbanner:title" content="MDR SPUTNIK – Radio, Podcasts, Musik" />
<meta name="smartbanner:author" content="Mitteldeutscher Rundfunk" />
<meta name="smartbanner:price" content="LADEN" />
<meta name="smartbanner:price-suffix-apple" content=" - Im App Store" />
<meta name="smartbanner:price-suffix-google" content=" - In Google Play" />
<meta name="smartbanner:icon-apple" content="https://cdn.mdr.de/static/apps/sputnik/img/AppIcon192.png" />
<meta name="smartbanner:icon-google" content="https://cdn.mdr.de/static/apps/sputnik/img/AppIcon192.png" />
<meta name="smartbanner:button" content="Anzeigen" />
<meta name="smartbanner:button-url-apple" content="https://apps.apple.com/de/app/mdr-sputnik-dein-radio/id334670094" />
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=de.sputnik.androidapp" />
<meta name="smartbanner:enabled-platforms" content="android,ios" />
<meta name="smartbanner:api" content="true" /-->
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="author" content="mdr.de" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="noarchive" />
<meta name="robots" content="noodp, noydir" />
<meta property="og:locale" content="de_DE"/>
<meta name="facebook-domain-verification" content="q1jio34o8oyf9b0aitnh4ytc18e0mo" />
<meta property="fb:pages" content="191656040850" />
<meta name="google-site-verification" content="UfbgeLiR2kfWw-zfuIux2HiCuOXzvtLFY5RsXuE0K3w" />
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"mdr", // Site-ID site/domain + Mobil
"cp":"mdr_online" // CP-Code aus Bereich Auslieferung=Mobile
};
</script>
<!--/SZM -->
<!-- Begin AT Internet Inline Tag -->
<script type="text/javascript">
// <![CDATA[
var atiTracking = {"site":596352,"page":{"name":"Alle%2DBilder%2Dvom%2DSPUTNIK%2DSPRING%2DBREAK%2Dzwanzig%2Dzwei%2Dzwei%2D100","level2":"3","chapter1":"springbreak","chapter2":"","chapter3":""},"customVars":{"x1":"[http%3A%2F%2Fwww.sputnik.de%2Fspringbreak%2FAlle%2DBilder%2Dvom%2DSPUTNIK%2DSPRING%2DBREAK%2Dzwanzig%2Dzwei%2Dzwei%2D100.html]","x2":"[]","x3":"[Alle%2DBilder%2Dvom%2DSPUTNIK%2DSPRING%2DBREAK%2Dzwanzig%2Dzwei%2Dzwei%2D100]","x4":"[SPUTNIK%20SPRING%20BREAK%20%7C%20ALLE%20BILDER%20VOM%20SPUTNIK%20SPRING%20BREAK%E2%80%93FESTIVAL%21]","x5":"[bb32cda2%2Dbcf6%2D40d5%2D8f34%2D87e0c11c717c]","x6":"[article]","x7":"[]","x8":"[]","x9":"0","x10":"202206031335","x11":"[]","x12":"[web]","x13":"[sputnik.springbreak.Alle%2DBilder%2Dvom%2DSPUTNIK%2DSPRING%2DBREAK%2Dzwanzig%2Dzwei%2Dzwei%2D100]","x14":"[sputnik.home.events.springbreak]","x15":"[]","x16":"[]"}};
// ]]>
</script>
<!-- End AT Internet Inline Tag -->
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/sputnik/site/css/sputnik-font.css?version=4109"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/global/player/css/mdr/player.css?version=4253"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/mdrde/site/css/mdr-site.css?version=4181"/>
<link rel="stylesheet" type="text/css" media="all" href="//www.sputnik.de/xaps2/frontend/resources/sputnik/site/css/ssb-base.css?version=47186"/>
<link rel="stylesheet" type="text/css" media="all" href="https://cdn.sputnik.de/resources/global/css/previewControl.css?version=4354"/>
<script type="text/javascript" src="https://cdn.sputnik.de/resources/global/js/loader-constricted-sputnik.min.js?version=17958"></script>
<script type="text/javascript" src="https://cdn.sputnik.de/resources/sputnik/js/sputnikloader_ssb.js?version=58356"></script>
<script type="text/javascript" src="https://cdn.sputnik.de/administratives/ssb-menu-fix-100.js?version=56868"></script>
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"ALLE BILDER VOM SPUTNIK SPRING BREAK\u2013FESTIVAL!","description":"So schön habt ihr gefeiert!","datePublished":"2022-06-03T13:35:29+02:00","dateModified":"2022-06-05T10:03:11+02:00","mainEntityOfPage":"https:\/\/www.sputnik.de\/springbreak\/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-zwanzig-zwei-zwei-100.html","publisher":{"@type":"Organization","name":"MDR Sputnik","logo":{"@type":"ImageObject","url":"https:\/\/cdn.sputnik.de\/resources\/sputnik\/img\/SPUTNIK-Logo-60x60.png","height":60,"width":60}},"author":{"@type":"Organization","name":"MDR Sputnik","url":"https:\/\/www.sputnik.de"},"image":{"@type":"ImageObject","url":["https:\/\/cdn.sputnik.de\/home\/springbreak\/partybilder-ssb-zwanzig-zwei-zwei-donnerstag-244_v-variantBig16x9_w-1280_zc-b903ef86.jpg?version=50235","https:\/\/cdn.sputnik.de\/home\/springbreak\/partybilder-ssb-zwanzig-zwei-zwei-donnerstag-244_v-variantBig1x1_w-1280_zc-3061602c.jpg?version=50235"]}}
</script>
</head>

<body class="node-springbreak cssArticle hasNoRessort  "
id="Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-zwanzig-zwei-zwei-100Body" data-id="Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-zwanzig-zwei-zwei-100" data-ctrl-socialmedia="{'shareUrl':'https://www.sputnik.de/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-zwanzig-zwei-zwei-100.html'}">
<script type="text/javascript">var SERVER_TIME = "2022-06-05T10:38:19+02:00";</script>

<!-- Begin AT Internet Inline Tag 1.1302.13 -->
<noscript>
<p><img src="https://image.mdr.de/hit.xiti?col=1&from=p&s=596352&s2=3&p=springbreak::Alle%2DBilder%2Dvom%2DSPUTNIK%2DSPRING%2DBREAK%2Dzwanzig%2Dzwei%2Dzwei%2D100&x1=http%3A%2F%2Fwww.sputnik.de%2Fspringbreak%2FAlle%2DBilder%2Dvom%2DSPUTNIK%2DSPRING%2DBREAK%2Dzwanzig%2Dzwei%2Dzwei%2D100.html&x2=&x3=Alle%2DBilder%2Dvom%2DSPUTNIK%2DSPRING%2DBREAK%2Dzwanzig%2Dzwei%2Dzwei%2D100&x4=SPUTNIK%20SPRING%20BREAK%20%7C%20ALLE%20BILDER%20VOM%20SPUTNIK%20SPRING%20BREAK%E2%80%93FESTIVAL%21&x5=bb32cda2%2Dbcf6%2D40d5%2D8f34%2D87e0c11c717c&x6=article&x7=&x8=&x9=0&x10=202206031335&x11=&x12=web&x13=sputnik.springbreak.Alle%2DBilder%2Dvom%2DSPUTNIK%2DSPRING%2DBREAK%2Dzwanzig%2Dzwei%2Dzwei%2D100&x14=sputnik.home.events.springbreak&x15=&x16=" width="1" height="1" alt="*" id="atiPixel"/></p>
</noscript>
<!-- End AT Internet Inline Tag -->
<div class="modLightbox" data-ctrl-lightbox="{'id':'lightbox1'}"></div>
<!-- **** Header **** -->
<div class="main-section">
<div id="header" data-ctrl-navigation="{'id':'mainNaviController','type':'mainNavi'}" class="section sectionA">
<div class="wrapper">
<div class="con searchLayer">
<div class="searchLayerContent">
<form id="main_search_form" action="/home/sputnik-suche100.html#content" class="searchForm" method="get">
<input type="search" name="q" value="" class="searchInput" autocomplete="off" />
<span class="searchIcon"></span>
</form>
</div>
</div>
<div class="wrapper tab-bar" data-ctrl-layoutable="{'id':'mobilenav1','action':{'xs':['show','checkHideItems'],'s':['show','checkHideItems'],'default':['hide']},'refreshOnAdded':'true'}">
<section class="left-small">
<a class="left-off-canvas-toggle menu-icon" href="#">
<span>&#x2261</span>
</a>
</section>
<section class="middle-small tab-bar-section">
<a class="title" href="/">Logo</a>
</section>
<section class="right-small" >
<a class="right-off-canvas-toggle menu-icon" href="#">
<span>&#x2261</span>
</a>
</section>
</div>
<div class="sectionWrapper section1er sectionChannelHeader" data-ctrl-channelnavi="{'id':'555b3b5c4181c','threshold':'300'}">
<div class="section sectionA">
<div class="channelTitle">
<a class="sitetitle" href="/">SPUTNIK</a>
<div class="channelNavigation">
<!-- Start Sybit Channel Navi Baum-->
<ul class="level1">
<li class="nav-musik first">
<a href="/musik/index.html" title="Alles über deine Lieblingsmusik">Themen</a>
</li>
<li class="nav-springbreak">
<a href="/springbreak/springbreak120.html" title="SPRING BREAK">SPRING BREAK</a>
</li>
<li class="nav-events active">
<a href="/events/index.html" title="Die neuesten SPUTNIK Events">Events</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Unsere Podcasts">Podcasts</a>
</li>
<li class="nav-ueberuns last">
<a href="/ueberuns/index.html" title="Das SPUTNIK Team">Über uns</a>
</li>
</ul>

<!-- End Sybit Channel Navi Baum-->
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper"><div id="ssbHead"><span id="ssblogo"><img src="/programm/ssb-logo-vor-transparenz-102-resimage_v-variantSmall1xN_w-512.png" alt=""/></span></div></div>

<div id="content" data-ctrl-layoutable=
"{'id':'sectionlayout','action':{'xs':['disable','checkHideItems'],'s':['disable','checkHideItems'],'default':['equalHeight','checkHideItems']},'refreshOnAdded':'true','offsetY':'0'}">
<div class="wrapper" role="main">
<div class="sectionWrapper section1er cssPageAreaWithContent hasSectionDetail">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperMain " >
<div class="lineWrapper">
<div class="section sectionA sectionDetailPage cssBoxContent">
<div class="con conDetailHeader ">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box ">
<h1>
<span class="dachzeile ">SPUTNIK SPRING BREAK</span>
<span class="headline ">ALLE BILDER VOM SPUTNIK SPRING BREAK–FESTIVAL!</span>
</h1>
<h2 class="conHeadline hidden">Hauptinhalt</h2>
<div class="authorWrapper">
<div class="articleMeta">
<p class="webtime">
<span>Stand: </span>
<span>05. Juni 2022, </span>
<span>10:03 Uhr</span>
</p>
</div>
<div class="articleMeta-social" data-ctrl-socialmedia="{'shareUrl':'https://www.sputnik.de/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-zwanzig-zwei-zwei-100.html', 'target':'this', 'id':'articleMeta-social-author', 'variant':'articleHeader', 'title':'ALLE BILDER VOM SPUTNIK SPRING BREAK–FESTIVAL!'}"></div>
</div>
<p class="einleitung ">So schön habt ihr gefeiert!</p>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Alle Bilder vom SPUTNIK SPRING BREAK–Donnerstag!</h3>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Donnerstag-100" class="box boxImage cssImageGallery hasNoRessort targetNode-springbreak "
data-ctrl-gallery="{'index':'','jsonUrl':'\/springbreak\/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Donnerstag-100-galleryJson_zc-011bd8e9_zs-6c9eebd0.json','variant':'galleryTeaserStandard','id':'gallery04a68966-dbba-4699-890f-750bb42f310e'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Donnerstag-100.html" title="">
<div class="imageWrapper ">
<img title='Der erste SSB-Abend in Bildern! | Bildrechte: MDR SPUTNIK/Eric Sargatzke' alt='Der erste SSB-Abend in Bildern!' data-ctrl-image="{'id':'9e76bdb3-0723-4130-b999-ecec8aefd71a','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/home/springbreak/partybilder-ssb-zwanzig-zwei-zwei-donnerstag-246-resimage_v-**imageVariant**_w-**width**.jpg?version=38864'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Der erste SSB-Abend in Bildern!' title="" src="https://cdn.sputnik.de/home/springbreak/partybilder-ssb-zwanzig-zwei-zwei-donnerstag-246_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=38864"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK/Eric Sargatzke</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK SPRING BREAK</span>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Donnerstag-100.html" class="headline" title="">Alle Bilder vom SPUTNIK SPRING BREAK–Donnerstag!</a>
</h4>
<h4 class="shortHeadline">
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Donnerstag-100.html" class="headline" title="">Alle Bilder vom SPUTNIK SPRING BREAK–Donnerstag!</a>
</h4>
</div>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Donnerstag-100.html" class="moreBtn" title="Alle Bilder vom SPUTNIK SPRING BREAK–Donnerstag!">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Donnerstag-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Alle Bilder vom SPUTNIK SPRING BREAK– Freitagnachmittag!</h3>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Abend-100" class="box boxImage cssImageGallery hasNoRessort targetNode-springbreak "
data-ctrl-gallery="{'index':'','jsonUrl':'\/springbreak\/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Abend-100-galleryJson_zc-011bd8e9_zs-6c9eebd0.json','variant':'galleryTeaserStandard','id':'gallery1f1e9139-d6a8-4279-8f6e-ed12a63fd89c'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Abend-100.html" title="">
<div class="imageWrapper ">
<img title='Alle Bilder vom SPUTNIK SPRING BREAK–Freitag am Abend! | Bildrechte: MDR SPUTNIK/ Philipp Krahnert' alt='Alle Bilder vom SPUTNIK SPRING BREAK–Freitag am Abend!' data-ctrl-image="{'id':'ec92cfea-c05e-4d2a-aad8-1df9437d7b9a','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/events/sputnik-spring-break/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-am-Abend-532-resimage_v-**imageVariant**_w-**width**.jpg?version=50158'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Alle Bilder vom SPUTNIK SPRING BREAK–Freitag am Abend!' title="" src="https://cdn.sputnik.de/events/sputnik-spring-break/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-am-Abend-532_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=50158"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK/ Philipp Krahnert</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK SPRING BREAK</span>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Abend-100.html" class="headline" title="">Alle Bilder vom SPUTNIK SPRING BREAK–Freitag am Nachmittag!</a>
</h4>
<h4 class="shortHeadline">
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Abend-100.html" class="headline" title="">Alle Bilder vom SPUTNIK SPRING BREAK–Freitag am Nachmittag!</a>
</h4>
</div>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Abend-100.html" class="moreBtn" title="Alle Bilder vom SPUTNIK SPRING BREAK–Freitag am Nachmittag!">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Abend-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Alle Bilder vom SPUTNIK SPRING BREAK– Freitagabend!</h3>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Nachmittag-100" class="box boxImage cssImageGallery hasNoRessort targetNode-springbreak "
data-ctrl-gallery="{'index':'','jsonUrl':'\/springbreak\/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Nachmittag-100-galleryJson_zc-011bd8e9_zs-6c9eebd0.json','variant':'galleryTeaserStandard','id':'gallery3bc1dead-0b6d-4a86-94e0-ef449c211558'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Nachmittag-100.html" title="">
<div class="imageWrapper ">
<img title='Alle Bilder vom SSB Freitagnachmittag! | Bildrechte: MDR SPUTNIK/Eric Sargatzke' alt='Alle Bilder vom SSB Freitagnachmittag!' data-ctrl-image="{'id':'1c54f966-8f3e-4daa-bd34-ee4a47eb8d72','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/events/sputnik-spring-break/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Nachmittag-278-resimage_v-**imageVariant**_w-**width**.jpg?version=37206'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Alle Bilder vom SSB Freitagnachmittag!' title="" src="https://cdn.sputnik.de/events/sputnik-spring-break/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Nachmittag-278_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=37206"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK/Eric Sargatzke</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK SPRING BREAK</span>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Nachmittag-100.html" class="headline" title="">Alle Bilder vom SPUTNIK SPRING BREAK–Freitag am Abend!</a>
</h4>
<h4 class="shortHeadline">
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Nachmittag-100.html" class="headline" title="">Alle Bilder vom SPUTNIK SPRING BREAK–Freitag am Abend!</a>
</h4>
</div>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Nachmittag-100.html" class="moreBtn" title="Alle Bilder vom SPUTNIK SPRING BREAK–Freitag am Abend!">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Freitag-Nachmittag-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Alle Bilder vom SPUTNIK SPRING BREAK– Samstagnachmittag!</h3>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Nachmittag-100" class="box boxImage cssImageGallery hasNoRessort targetNode-springbreak "
data-ctrl-gallery="{'index':'','jsonUrl':'\/springbreak\/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Nachmittag-100-galleryJson_zc-011bd8e9_zs-6c9eebd0.json','variant':'galleryTeaserStandard','id':'gallery4c835e93-f1f9-43ce-aaea-8f63711af9e5'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Nachmittag-100.html" title="">
<div class="imageWrapper ">
<img title='Alle Bilder vom SPUTNIK SPRING BREAK–Samstag am Nachmittag! | Bildrechte: MDR SPUTNIK/Philipp Krahnert' alt='Alle Bilder vom SPUTNIK SPRING BREAK–Samstag am Nachmittag!' data-ctrl-image="{'id':'75537f0f-0db4-4dd5-8be5-7ca87461a450','variants':{'original':'original','variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/events/sputnik-spring-break/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-am-Nachmittag-330-resimage_v-**imageVariant**_w-**width**.jpg?version=33902'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-288_w-512_zc-361ada63.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Alle Bilder vom SPUTNIK SPRING BREAK–Samstag am Nachmittag!' title="" src="https://cdn.sputnik.de/events/sputnik-spring-break/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-am-Nachmittag-330_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=33902"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK/Philipp Krahnert</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK SPRING BREAK</span>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Nachmittag-100.html" class="headline" title="">Alle Bilder vom SPUTNIK SPRING BREAK–Samstag am Nachmittag!</a>
</h4>
<h4 class="shortHeadline">
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Nachmittag-100.html" class="headline" title="">Alle Bilder vom SPUTNIK SPRING BREAK–Samstag am Nachmittag!</a>
</h4>
</div>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Nachmittag-100.html" class="moreBtn" title="Alle Bilder vom SPUTNIK SPRING BREAK–Samstag am Nachmittag!">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Nachmittag-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con ">
<div class="modCon">
<div class="mod modA  modParagraph">
<div class="boxCon">
<div class="box">
<h3 class="subtitle ">Alle Bilder vom SPUTNIK SPRING BREAK– Samstagabend!</h3>
</div>
</div>
</div>
</div>
</div>
<div class="con cssBoxTeaserStandard conInline  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modA " >
<div class="boxCon" >
<div data-id="Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Abend-100" class="box boxImage cssImageGallery hasNoRessort targetNode-springbreak "
data-ctrl-gallery="{'index':'','jsonUrl':'\/springbreak\/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Abend-100-galleryJson_zc-011bd8e9_zs-6c9eebd0.json','variant':'galleryTeaserStandard','id':'galleryaeaec2a6-f5d5-4aad-b20a-d71d9890fec6'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon " >
<div class="media mediaA ">
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Abend-100.html" title="">
<div class="imageWrapper ">
<img title='Alle Bilder vom SPUTNIK SPRING BREAK Samstagabend! | Bildrechte: MDR SPUTNIK/ Eric Sargatzke' alt='Alle Bilder vom SPUTNIK SPRING BREAK Samstagabend!' data-ctrl-image="{'id':'79a52950-a947-4ae8-ba57-e2cf484fc329','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantTeaserBig1xN','variantSmall1xN':'variantTeaserSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/events/sputnik-spring-break/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Abend-382-resimage_v-**imageVariant**_w-**width**.jpg?version=56427'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-2_w-3_zc-8cdb29ec.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Alle Bilder vom SPUTNIK SPRING BREAK Samstagabend!' title="" src="https://cdn.sputnik.de/events/sputnik-spring-break/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Abend-382_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=56427"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK/ Eric Sargatzke</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK SPRING BREAK</span>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Abend-100.html" class="headline" title="">Alle Bilder vom SPUTNIK SPRING BREAK–Samstag am Abend!</a>
</h4>
<h4 class="shortHeadline">
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Abend-100.html" class="headline" title="">Alle Bilder vom SPUTNIK SPRING BREAK–Samstag am Abend!</a>
</h4>
</div>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Abend-100.html" class="moreBtn" title="Alle Bilder vom SPUTNIK SPRING BREAK–Samstag am Abend!">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/home/springbreak/Alle-Bilder-vom-SPUTNIK-SPRING-BREAK-Samstag-Abend-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Bereich</h2>
</div>
</div>
</div>
</div>
<div class="sectionWrapper section1er cssPageAreaWithContent ">
<div class="section sectionA sectionTitle hidden">
<div class="con">
<h2 class="pageAreaTitle">Neuer Bereich</h2>
</div>
</div>
<div class="sectionWrapperRelated " >
<div class="lineWrapper">
<div class="section sectionA">
<div class="con cssBoxTeaserStandard  "
>
<h3 class="conHeadline  hidden ">Neuer Abschnitt</h3>
<div class="modCon " >
<div class="mod modD " >
<div class="boxCon" >
<div data-id="ssb-acts-line-up-zwanzigzweiundzwanzig-100" class="box boxNormal cssArticle hasNoRessort targetNode-springbreak "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/home/springbreak/ssb-acts-line-up-zwanzigzweiundzwanzig-100.html" title="">
<div class="imageWrapper ">
<img title='Alle Acts auf einen Blick. | Bildrechte: MDR SPUTNIK' alt='Alle Acts auf einen Blick.' data-ctrl-image="{'id':'a5f48c97-635a-4b24-809d-07ee2c703cbd','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/home/springbreak/sputnik-spring-break-line-up-zwanzig-zweiundzwanzig-100-resimage_v-**imageVariant**_w-**width**.png?version=23837'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Alle Acts auf einen Blick.' title="" src="https://cdn.sputnik.de/home/springbreak/sputnik-spring-break-line-up-zwanzig-zweiundzwanzig-100_v-variantBig16x9_w-576_zc-915c23fa.png?version=23837"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK SPRING BREAK</span>
<a href="/home/springbreak/ssb-acts-line-up-zwanzigzweiundzwanzig-100.html" class="headline" title="">Das sind die Acts beim #SSB22!</a>
</h4>
<h4 class="shortHeadline">
<a href="/home/springbreak/ssb-acts-line-up-zwanzigzweiundzwanzig-100.html" class="headline" title="">Die Acts beim #SSB22!</a>
</h4>
</div>
<p class="teasertext "><a href="/home/springbreak/ssb-acts-line-up-zwanzigzweiundzwanzig-100.html" title="">Voller Zuversicht freuen wir uns auf den SPUTNIK SPRING BREAK 2022. Mit diesen Acts werden wir ein legendäres Festival feiern!</a></p>
<a href="/home/springbreak/ssb-acts-line-up-zwanzigzweiundzwanzig-100.html" class="moreBtn" title="Die Acts beim #SSB22!">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/home/springbreak/ssb-acts-line-up-zwanzigzweiundzwanzig-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="ssb-zweiundzwanzig-findet-statt100" class="box boxNormal cssArticle hasNoRessort targetNode-springbreak "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/home/springbreak/ssb-zweiundzwanzig-findet-statt100.html" title="">
<div class="imageWrapper ">
<img title='Sputnik Spring Break 2022 findet statt!  | Bildrechte: SPUTNIK' alt='Sputnik Spring Break 2022 findet statt! ' data-ctrl-image="{'id':'38d034c5-3153-4bd8-8a6d-b5ab914bbc27','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/medien/ssb-zweizweiundzwanzig-findet-statt100-resimage_v-**imageVariant**_w-**width**.jpg?version=46192'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sputnik Spring Break 2022 findet statt! ' title="" src="https://cdn.sputnik.de/medien/ssb-zweizweiundzwanzig-findet-statt100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46192"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: SPUTNIK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK SPRING BREAK</span>
<a href="/home/springbreak/ssb-zweiundzwanzig-findet-statt100.html" class="headline" title="">#SSB22 - Alles was du wissen musst!</a>
</h4>
<h4 class="shortHeadline">
<a href="/home/springbreak/ssb-zweiundzwanzig-findet-statt100.html" class="headline" title="">#SSB22 - Alles was du wissen musst!</a>
</h4>
</div>
<p class="teasertext "><a href="/home/springbreak/ssb-zweiundzwanzig-findet-statt100.html" title="">Welche Acts treten auf? Wer spielt wann? Wo bekomme ich Tickets? Alle wichtigen Infos findest du hier!</a></p>
<a href="/home/springbreak/ssb-zweiundzwanzig-findet-statt100.html" class="moreBtn" title="#SSB22 - Alles was du wissen musst!">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="/home/springbreak/ssb-zweiundzwanzig-findet-statt100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="presseinformation_sputnik_spring_break_mdr_sputnik-100" class="box boxNormal cssArticle hasNoRessort targetNode-presseinformationen "
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="https://www.mdr.de/presse/presseinformation_sputnik_spring_break_mdr_sputnik-100.html" title="">
<div class="imageWrapper ">
<img title='Sputnik Spring Break 2022 findet statt!  | Bildrechte: SPUTNIK' alt='Sputnik Spring Break 2022 findet statt! ' data-ctrl-image="{'id':'2721e340-9ea9-4a3b-a4db-3f90a6d8ae0c','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/medien/ssb-zweizweiundzwanzig-findet-statt100-resimage_v-**imageVariant**_w-**width**.jpg?version=46192'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Sputnik Spring Break 2022 findet statt! ' title="" src="https://cdn.sputnik.de/medien/ssb-zweizweiundzwanzig-findet-statt100_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=46192"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: SPUTNIK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">MDR | 31.05.2022</span>
<a href="https://www.mdr.de/presse/presseinformation_sputnik_spring_break_mdr_sputnik-100.html" class="headline" title="">„SPUTNIK Spring Break“ wieder als Festival live vor Ort und live bei MDR SPUTNIK</a>
</h4>
<h4 class="shortHeadline">
<a href="https://www.mdr.de/presse/presseinformation_sputnik_spring_break_mdr_sputnik-100.html" class="headline" title="">„SPUTNIK Spring Break“ wieder als Festival live vor Ort und live bei MDR SPUTNIK</a>
</h4>
</div>
<p class="teasertext "><a href="https://www.mdr.de/presse/presseinformation_sputnik_spring_break_mdr_sputnik-100.html" title="">Vom 3. bis 6. Juni ist es nach zwei Jahren Corona-Pause endlich soweit: Der „SPUTNIK Spring Break“ ruft und macht die Halbinsel Pouch zum Festivalgelände. MDR SPUTNIK begleitet das Event im Radio und online.</a></p>
<a href="https://www.mdr.de/presse/presseinformation_sputnik_spring_break_mdr_sputnik-100.html" class="moreBtn" title="„SPUTNIK Spring Break“ wieder als Festival live vor Ort und live bei MDR SPUTNIK">
<span class="linktext">mehr</span>
</a>
</div>
</div>
<a href="https://www.mdr.de/presse/presseinformation_sputnik_spring_break_mdr_sputnik-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
<div data-id="running-order-zweitausenzweiundzwanzig-100" class="box boxNormal cssImageGallery hasNoRessort targetNode-sputnik-spring-break "
data-ctrl-gallery="{'index':'','jsonUrl':'\/springbreak\/running-order-zweitausenzweiundzwanzig-100-galleryJson_zc-011bd8e9_zs-6c9eebd0.json','variant':'galleryTeaserStandard','id':'gallerya1cf72e5-24a7-4093-a2f3-fa026bbcddd5'}"
>
<div class="teaser ">
<div class="innerTeaser">
<div class="mediaCon">
<div class="media mediaA ">
<a href="/events/sputnik-spring-break/running-order-zweitausenzweiundzwanzig-100.html" title="">
<div class="imageWrapper ">
<img title='Running Order Sputnik Spring Break 2022 | Bildrechte: MDR SPUTNIK' alt='Running Order Sputnik Spring Break 2022' data-ctrl-image="{'id':'75baee5d-348b-4251-9d3e-a193dd241058','variants':{'variantSmall16x9':'variantSmall16x9','variantSmall1x1':'variantSmall1x1','variantBig16x9':'variantBig16x9','variantBig24x9':'variantBig24x9','variantBig1xN':'variantBig1xN','variantSmall1xN':'variantSmall1xN','variantBig1x1':'variantBig1x1','variantSmall24x9':'variantSmall24x9'}, 'urlScheme':'https://cdn.sputnik.de/events/sputnik-spring-break/running-order-ssb-zweitausendzweiundzwanzig-108-resimage_v-**imageVariant**_w-**width**.jpg?version=11515'}"
class="img responsive-img " src="https://cdn.sputnik.de/index-transparent_h-9_w-16_zc-d3fd16cb.gif"/>
<span class="icon-font "></span>
<noscript>
<img class="img " alt='Running Order Sputnik Spring Break 2022' title="" src="https://cdn.sputnik.de/events/sputnik-spring-break/running-order-ssb-zweitausendzweiundzwanzig-108_v-variantBig16x9_w-576_zc-915c23fa.jpg?version=11515"/>
</noscript>
</div>
</a>
<div class="mediaInfo">
<span class="mediaRights">Bildrechte: MDR SPUTNIK</span>
</div>
</div>
</div>
<div class="teaserInfoWrapper">
<div class="shortInfos">
<h4>
<span class="dachzeile">SPUTNIK SPRING BREAK 2022</span>
<a href="/events/sputnik-spring-break/running-order-zweitausenzweiundzwanzig-100.html" class="headline" title="">Das ist die Running Order beim #SSB22</a>
</h4>
<h4 class="shortHeadline">
<a href="/events/sputnik-spring-break/running-order-zweitausenzweiundzwanzig-100.html" class="headline" title="">Das ist die Running Order beim #SSB22</a>
</h4>
</div>
<p class="teasertext "><a href="/events/sputnik-spring-break/running-order-zweitausenzweiundzwanzig-100.html" title="">Welcher Act ist wann auf welcher Bühne? Wir haben hier für euch die aktuelle Running Order vom Sputnik Spring Break 2022!</a></p>
<a href="/events/sputnik-spring-break/running-order-zweitausenzweiundzwanzig-100.html" class="moreBtn" title="Das ist die Running Order beim #SSB22">
<span class="linktext">Bildergalerie</span>
</a>
</div>
</div>
<a href="/events/sputnik-spring-break/running-order-zweitausenzweiundzwanzig-100.html" tabindex="-1" class="linkAll" title=""></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<!-- **** Footer **** --><!-- just a test --><div id="footer"><div class="wrapper lowlight"></div><div class="wrapper"><div class="mdr"><img src="/resources/global/img/base/mdr_logo.svg"><span>MDR SPUTNIK ist eine Produktion des <a href="http://www.mdr.de">Mitteldeutschen Rundfunks</a></span></div><ul><li><a href="/kontakt/sputnik-kontakt--100.html">Kontakt</a></li><li><a href="/service/sputnik-impressum100.html">Impressum</a></li><li> <a href="/service/appviews/datenschutz-144.html">Datenschutz</a></li></ul></div></div><!--/footer-->
<div class="off-canvas-wrap" data-offcanvas> <!-- old mobilenav place --></div>
<aside class="left-off-canvas-menu">
<ul class="level1">
<li class="nav-musik first">
<a href="/musik/index.html" title="Alles über deine Lieblingsmusik">Themen</a>
</li>
<li class="nav-springbreak">
<a href="/springbreak/springbreak120.html" title="SPRING BREAK">SPRING BREAK</a>
</li>
<li class="nav-events active">
<a href="/events/index.html" title="Die neuesten SPUTNIK Events">Events</a>
</li>
<li class="nav-podcasts">
<a href="/podcasts/index.html" title="Unsere Podcasts">Podcasts</a>
</li>
<li class="nav-ueberuns last">
<a href="/ueberuns/index.html" title="Das SPUTNIK Team">Über uns</a>
</li>
</ul>

</aside>
<aside class="shader left">
<div class="backdrop"></div> </aside><!--/footer-->

</body>
</html>
